Перейти к содержанию

Рекомендуемые сообщения

При подключении к усилителю оптическим кабелем, в одном из каналов прослушивается легкое потрескивание, сигнал воспроизводиться чистый без каких либо искажений. Кабель оптический проверен на другом источнике совместно с усилителем, проблема только в ресивере, ПОМОГИТЕ кто если с таким сталкивался. 

Поделиться сообщением


Ссылка на сообщение
В 09.09.2017 в 19:54, sashabat сказал:

При подключении к усилителю оптическим кабелем, в одном из каналов прослушивается легкое потрескивание, сигнал воспроизводиться чистый без каких либо искажений. Кабель оптический проверен на другом источнике совместно с усилителем, проблема только в ресивере, ПОМОГИТЕ кто если с таким сталкивался. 

А как ведет себя если по HDMI

Поделиться сообщением


Ссылка на сообщение
4 часа назад, sashabat сказал:

Всё нормально, что видео, что звук - всё супер.

ну так и юзайте этот вариант,зачем Вам S/PDIF

 

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Похожий контент

    • От dorosh
      Продам HD ресивер GENIUS HD M7 полный комплект в отличном состоянии. Две ОС : Mara и Enigma2(установлена OPEN PLI 4.0+все плагины для шары).Процессор Broadcom c частотой 750 МГЦ.Работает шустро и без проблем. Вышлю по почте в пределах РБ . 150 бр.


    • От цйукенгш
      не могу прошить ресивер gi s8120
      плагин установил и тд. а купленный на кардшаринге пакет не работает
      Дайте пошаговую инструкцию как все сделать
    • От 7454588
      Прошу самую свежую  "заливку"  на Openbox -X600 с ключами. 
    • От Олег 1
      Китайский ресивер Openbox v8s работал год без нареканий. Затем на некоторых каналах изображение пропало, а звук был. После перепрошивки ресивера всё стало работать нормально, но на экране появилась надпись (на фото). Как её можно убрать?

    • От Madweb
      Здравствуйте, купил S3 CI HD взамен поломанному  GI S8120, взялся настраивать кардшаринг, вроде все прописал, как положено, но когда смотришь статус, состояние: подкл. , и нету переданных пакетов, только время подключения считает. Может кто сталкивался?
×