Перейти к содержанию

Смена кардшаринг сервера


Рекомендуемые сообщения

Привет.

Последние пару дней нестабильно работают каналы. Решил сменить сервер,  а нет, кнопки для смены больше нет. Это так задумано или я что то не увидел?

Спасибо за ответ.

Ссылка на сообщение

Сервер в биллинге выдается автоматом, проблем на серверах никаких нет, вам же советуем проверить пинг к серверу и лог работы показать,

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на сообщение
  • 2 недели спустя...

 После смены сервера пошли переодические зависания до появления фразы канал закодирован - на 10-15 сек . Протокол wicard . Рессивер openbox sx6. Пакет нтв+ . Прилагаю скрин пинга - вроде бы и пинг стабильный без потери пакетов и отклик в норме. Лог не снимал ни разу не знаю как это сделать

Спойлер

пинг.png

 

Изменено пользователем marko2008
Ссылка на сообщение

Пинг нужно проверять с параметром -t что бы не 4-ре пакета было, а статистика минут за пять.

Как снять лог

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на сообщение
2 минуты назад, marko2008 сказал:

Прилагаю скрин пинга - вроде бы и пинг стабильный без потери пакетов и отклик в норме. Лог не снимал ни разу не знаю как это сделать

Не нужно светить на скринах IP сервера. Снимите лог и скиньте в личку, как снять почитайте по ссылке 

Ссылка на сообщение
25 минут назад, al46sir сказал:

После обновления настроек эмулятора перестала показывать Польша. НТВ идёт нормально. Это только у меня? 

Ресивер и эмулятор какой?

Ссылка на сообщение

После обновления настроек эмулятора перестала показывать Польша. НТВ идёт нормально. Это только у меня? 

Dreambox 900  Был установлен имидж OpenATV 6.5 ( но так как не мог на нём соединиться с ресивером по FTP , то вернул на OpenATV 6.3 ) Эмуляторы установлены OSCAM и WICARD. И тот и другой НТВ показывают без проблем, а Польша не идёт

Ссылка на сообщение

После обновления настроек эмулятора перестала показывать Польша. НТВ идёт нормально. Это только у меня? 

Dreambox 900  Был установлен имидж OpenATV 6.5 ( но так как не мог на нём соединиться с ресивером по FTP , то вернул на OpenATV 6.3 ) Эмуляторы установлены OSCAM и WICARD. И тот и другой НТВ показывают без проблем, а Польша не идёт

59 минут назад, Geroy сказал:

Вы настройки например для эмулятора викард обновили ?

Настройки менял везде: и для викард и для оскам.            Попробовал на другом ресивере переписать настройки эмулятора - Dreambox 800SE - всё идёт нормально.

наверное что-то при обновлении имиджа слетело Попробую переустановить

Ссылка на сообщение

Скорее всего дело не в имидже, а в настройках эмулятора, может в фильтре рабочий идент с каидом в игноре или еще что-то.

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
×
×
  • Создать...