Перейти к содержанию

al46sir

Пользователи
  • Публикаций

    31
  • Зарегистрирован

  • Посещение

Информация о al46sir

  • Звание
    Активный участник

Информация

  • Пол
    Мужчина

Посетители профиля

Блок последних пользователей отключён и не показывается другим пользователям.

  1. После обновления настроек эмулятора перестала показывать Польша. НТВ идёт нормально. Это только у меня? Dreambox 900 Был установлен имидж OpenATV 6.5 ( но так как не мог на нём соединиться с ресивером по FTP , то вернул на OpenATV 6.3 ) Эмуляторы установлены OSCAM и WICARD. И тот и другой НТВ показывают без проблем, а Польша не идёт Настройки менял везде: и для викард и для оскам. Попробовал на другом ресивере переписать настройки эмулятора - Dreambox 800SE - всё идёт нормально. наверное что-то при обновлении имиджа слетело Попробую переустановить
  2. После обновления настроек эмулятора перестала показывать Польша. НТВ идёт нормально. Это только у меня? Dreambox 900 Был установлен имидж OpenATV 6.5 ( но так как не мог на нём соединиться с ресивером по FTP , то вернул на OpenATV 6.3 ) Эмуляторы установлены OSCAM и WICARD. И тот и другой НТВ показывают без проблем, а Польша не идёт
  3. После обновления настроек эмулятора перестала показывать Польша. НТВ идёт нормально. Это только у меня?
  4. Есть нормально работающий Dreambox DM 900 Ultra HD. Шаринг и IPTV идут нормально. Но после обновления по сети имиджа с версии openATV 6.3 до версии openATV 6.5 не могу соединиться с ресивером по FTP : ---------- Connect to: (28.03.2021 14:57:51) hostname=192.168.0.111 username=root startdir= 192.168.0.111=192.168.0.111 220 (vsFTPd 3.0.3) USER root 331 Please specify the password. PASS *********** 530 Login incorrect. Есть ли способ решения этой проблемы или нужно менять имидж?
  5. Свершилось! Скачал эмулятор для Newnigma.вытащил оттуда файл wicardd.emu , удалил всё из него, отредактировал файл так как Вы напиасли - и всё пошло сразу же. Ну и появилась опция в меню с работающим эмулятором. Огромное спасибо за Вашу помощь и главное терпение!!!!
  6. всё равно я туплю. Распаковал архив- в нём папка Wicard 1.19 в которой есть ещё 2-е подпапки : etc и usr. Внутри usr есть bin и script. Внутри script. находится cam с Wicard 1.19. Никаких текстовых файлов с описанием установки нет. Я просто скопировал файлы по такому же пути, как они находятся внутри архива . Я просто не вижу как сделать по другому
  7. Я же говорю, что не являюсь опытным пользователем Это то, что написано в самом скрипте : /bin/sh/ Wicard_1.19sh -?
  8. Пересканировал по новой спутник 36,0- стартанул в телнете -пошло изображение.Переключил на другие каналы - вроде работает. Но выключил - включил тюнер - и запускается только через команду из телнета. Так и должно быть?
  9. Может я атрибуты неверно установил - на все файлы поставил 755?
  10. Я извиняюсь - лучше спрошу устанавливать через Telnet этот -openATV-dm900-Backup by Prekon-2017-01-04-12-12.tar или этот архив - Wicard-1.19-arm ?
×
×
  • Создать...