Jump to content

Recommended Posts

Вот и появился повод тему завести. Вчера и сегодня в какой-то момент перестают включаться каналы - показывается буферизация 0%. Вчера дважды с большим промежутком, сегодня дважды уже за последние 30 минут на момент публикации темы. Работа возобновляется спустя минут 5-10, однако такого раньше не наблюдалось за полгода использования. Смотрю через ОТТ Навигатор. Тест скорости к третьему серверу (который был выбран автоматом при подключении тарифа SD + HD) прилагаю.

Image 001.jpg

Edited by Aliving
Link to comment

Параметр джиттера у вас не идеальный, во время проблемы скорость падает или джиттер растет? К другим серверам скорость проверьте и выбирайте с лучшей скоростью и наименьшим джиттером.

Link to comment

ну данные со скрина именно во время проблемы сняты. Но сервер не менял ни разу, всё было в норме. Стало быть проблемы у сервера какие-то начались?

Link to comment
42 минуты назад, Aliving сказал:

Стало быть проблемы у сервера какие-то начались?

Не у сервера, а у вас ( вернее у вашего интернет провайдера) с трассой к серверу. На досуге почитайте что такое джиттер и как он влияет на просмотр IPTV, на том же хабре, если не ошибаюсь, были статьи

Link to comment

Никаких проблем с сервером нет и не было, вы скорости проверили в двум другим серверам? Скорость от вас и джиттер никак не связаны с сервером, это только параметры вашего интернет канала.

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...