Перейти к содержанию
kempos

wicardd для vu+zero 4K

Рекомендуемые сообщения

11 часов назад, SES2 сказал:

Спасибо шью, а викард какой на него?

Приложил же файл - версия 1.19


Vu+ Uno4K SE, DreamBox800 HD SE, Herobox EX4 HD, GI S8120

Поделиться сообщением


Ссылка на сообщение
10 часов назад, Yesterday сказал:

Приложил же файл - версия 1.19

К сожалению не установился. Видно был "чёрный понедельник" для меня.  В результате плясок с бубном все завелось. 

Поделиться сообщением


Ссылка на сообщение

Помогите пожалуйста, у меня не запускается эмулятор - пишет "САМ 1 неактивен". Пробовал через телнет, пишет что уже существует. У меня OpenATV стоит. Мне в принципе все равно что ставить лишь бы работало. Дайте какие-то полезные линки - все обшарил, нигде нету простым языком написано.

Поделиться сообщением


Ссылка на сообщение
7 часов назад, Alalan Alala сказал:

Дайте какие-то полезные линки - все обшарил, нигде нету простым языком написано.

FAQ по ссылке, там же ссылка на скачивание нужного пакета

Поделиться сообщением


Ссылка на сообщение

Все это я сделал как по той ссылке и панель эмуляторов у меня появилась, только там пишет "САМ 1 неактивен".

Поделиться сообщением


Ссылка на сообщение
2 минуты назад, Alalan Alala сказал:

Все это я сделал как по той ссылке и панель эмуляторов у меня появилась, только там пишет "САМ 1 неактивен".

Вы можете выбрать эмулятор в блю панели и стартануть его?

Поделиться сообщением


Ссылка на сообщение
В ‎21‎.‎02‎.‎2019 в 10:18, Navigator сказал:

Вы можете выбрать эмулятор в блю панели и стартануть его?

Вы меня извините за неопытность, но нету у меня в блю панели. Можете показать фотку пожалуйста где и как его стартануть?

Поделиться сообщением


Ссылка на сообщение
В 21.02.2019 в 12:18, Navigator сказал:

Вы можете выбрать эмулятор в блю панели и стартануть его?

аналогичная проблема, запускаю "блю панели" - пишет что САМ1 неактивен

 

Поделиться сообщением


Ссылка на сообщение
26 минут назад, 99926555 сказал:

аналогичная проблема, запускаю "блю панели" - пишет что САМ1 неактивен

А что вы сделали для того, чтобы это было не так?

Поделиться сообщением


Ссылка на сообщение
4 часа назад, Navigator сказал:

А что вы сделали для того, чтобы это было не так?

дважды имидж переставил и со второго раза все поставилось и заработало...

 

Поделиться сообщением


Ссылка на сообщение

Как то тяжело все на данном девайсе эмулятор ставится... Я ставил Openpli последнюю версию, тянул с фида оскам, ещё один вручную ставил с помощью модератора, короче завелось... как то...

Поделиться сообщением


Ссылка на сообщение
8 часов назад, SES2 сказал:

Как то тяжело все на данном девайсе эмулятор ставится.

Да нормально всё ставится.


Vu+ Uno4K SE, DreamBox800 HD SE, Herobox EX4 HD, GI S8120

Поделиться сообщением


Ссылка на сообщение

плясал с бубном два дня, пока не скачал с фида  оскам 11213, все остальное не заводилось хоть умри... Возможно просто не везло..

Поделиться сообщением


Ссылка на сообщение

Купил в январе этот рес.Поставил имидж  OpenPli от Foxbob .Установил Викард 1.19 ,все настройки поставил и завелось сразу .Если не тот скачать викард то не будет работать,хоть и показано что типа установилось.

Поделиться сообщением


Ссылка на сообщение

OpenPli 7.0 с викардом запускается сразу. Викард я ставил с флешки. Расширение пакета *.ipk.  100% проверенный вариант. В конфиге викарда только две строки прописываете - это аккаунт и под ним мультипорт. Больше ничего ручками не трогать)

 

enigma2-plugin-softcams-wicardd_1.19-r2_openpli_arm7a-vfp_all.ipk

Поделиться сообщением


Ссылка на сообщение
В 23.05.2019 в 13:17, berko сказал:

 Больше ничего ручками не трогать

 

enigma2-plugin-softcams-wicardd_1.19-r2_openpli_arm7a-vfp_all.ipk 267 \u043a\u0411 · 3 downloads

Правильно будет- брать свои конфиги у шаровода.

Изменено пользователем scorpionas

Поделиться сообщением


Ссылка на сообщение

Подскажите, только купил аппарат vu+Zero 4K. c предустановленными каналами, вставил в слот триколор, канал кино uhd  страшно тормозит. Ж

Поделиться сообщением


Ссылка на сообщение

здравствуйте , хотел устонавить wicardd на vu zero4k openpli  7.1 чёта не пошло пробывал но 7.0 тоже нет. помагите пожалуйста .  

Поделиться сообщением


Ссылка на сообщение

Здравствуйте! Что делали и какая ошибка или что не получилось? На первой странице данной темы есть же все данные для установки и викард есть.

Поделиться сообщением


Ссылка на сообщение

с 1 стр. от туда скачал викард ,пробывал с флешки и тельнет. пишит 0 устоновлена

почему незнаю

Поделиться сообщением


Ссылка на сообщение

выше на три сообщения смотрели? есть же готовый пакет под опен пли и как и что вы ставили мы же не знаем, вы бы описывали подробнее.

Поделиться сообщением


Ссылка на сообщение

очень нравится оф имидж

никак не могу понять где официальный фид с официальными имиджами?

можно ли установить викард или оскам на оф имидж?

 

Поделиться сообщением


Ссылка на сообщение

Можно. Вот здесь имиджи https://gisclub.tv/vu-zero-4k-imidzhy/

а здесь сборки эму https://gisclub.tv/jemuljatory-kljuchi-karty-moduli/


VU+ Solo 2 (OpenPli (7.0) 

Skyway Classic II (v 2.12.18) 
0,8 - 31.5e, 36е, 42е
1,2 - 0,8w, 4w, 4,8е, 9е, 13е, 19,2е
Т90 - 46е, 54.9е, 60е, 66е, 75е, 85е, 90е

Поделиться сообщением


Ссылка на сообщение

fz800

Столько шума и тишина!


VU+ Solo 2 (OpenPli (7.0) 

Skyway Classic II (v 2.12.18) 
0,8 - 31.5e, 36е, 42е
1,2 - 0,8w, 4w, 4,8е, 9е, 13е, 19,2е
Т90 - 46е, 54.9е, 60е, 66е, 75е, 85е, 90е

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×
×
  • Создать...