Перейти к содержанию
Авторизация  
nicola-82

7e6af40 ресивер gi 8120


Рекомендуемые сообщения

дайте ссылку где есть инструкция как мне установить викард на мой ресивер сам ни как не найду

Поделиться сообщением


Ссылка на сообщение

@nicola-82  Скачиваете архив, распаковываете. Редактируете wicard.conf ( вносите данные из биллинга). Закидываете на флэшку папку plugin (с содержимым) и в ресивер... - соглашаетесь с установкой. Через меню- плагины запускаете wicard (предварительно остановив mgcamd)
 

plugin 8120.zip

Поделиться сообщением


Ссылка на сообщение
Гость
Эта тема закрыта для публикации ответов.
Авторизация  

  • Похожий контент

    • От DimOss
      Добрый день. Возникли проблемы с ресиверами "Golden Media Spark Reloaded", используется кардшаринг. Их у меня два и глючат они по-разному, хотя причина может и одна. Ищу помощи у опытных пользователей и мастеров.
      Первый ресивер:
      Текущие настройки:

       
      Уровень сигнала "Q" стабильно держится на значении 100 и не меняется:
      (Можете пояснить, что значит показатель L и Q. Какими они должны быть для стабильной работы?)

       
      Вначале каналы работают без перебоев, но через какое-то время (по-разному может быть: через 5, 10, 30 минут) каналы начинают периодически моргать, а потом вообще часто мерцают. Причем каналы HD начинают моргать чаще, чем в каналы в худшем разрешении.
      Еще такой нюанс, что когда достаешь из ресивера витую пару (Ethernet кабель), то телевизор начинает очень часто моргать и практически ничего не видно. И что самое для меня странно, так это мерцание продолжается и даже когда нажимаешь на кнопку МЕНЮ, т.е. когда на экране не каналы отображены, а следующая меню настроек:
       

      Думаю это вообще бред какой-то, чтоб моргало меню при отсутствии интернет соединения.
      -------
      Второй ресивер ведет себя иначе:
      Настройки: 

      Сначала при включении ресивера уровень Q равен 100, потом через несколько минут начинает рывками уменьшаться: 98, 95, потом дойдя где-то до 80 рывком прыгает в ноль и больше с этого значения не подымается:

      Естественно при таком показателе сигнала никакие каналы идти не будут. Пишет "Ошибка сети"
      Пробовал смотреть, как будет себя вести этот  ресивер, если достать из него витую пару (Ethernet кабель): никаких мерцаний, как в случае с первым ресивером, не наблюдается.
       
      Раскрутил второй ресивер. Вот внутренности:

      Какие ваши мысли, что с ними не так? Хочу сам починить, но в тупике, что исправлять. Мне кажется, что какие-то неполадки в физике ресиверов (может конденсаторы сдохли).
      ПС:
      1) Настройки сохранял (ПО+плагины+настройки) с одного ресивера на флешку и переносил на другой, поэтому они должны быть идентичными.
      2) Подключал ресивер к одной и той же антенне, в одну и ту же розетку... Вроде условия абсолютно одинаковые, но и первый и второй ресиверы глючат и глючат по-разному.
      Заранее спасибо за помощь.

    • От Mad_Mike
      Закончился срок пакета. Подключил другой пакет. Вот уже два дня прошло, а ничего не показывает. На экране пишет \"Закодировано\". Я так понимаю, что нужно что-то настроить на самом ресивере, подскажите пожалуйста что и как настроить. Заранее благодарю.
    • От CARDOSO
      Привет.Загружаю с флешки плагин , ресивер перезагружается , а в итоге в папке плагинов пусто.

    • От Диман3252
      Подскажите, какая может быть причина, ресивер GI 8120 шаринг работает, а  ютуб и весь контент, который находиться в разделе меню "портал" не открываеться ,ошибка 404
    • От dorosh
      Продам HD ресивер GENIUS HD M7 полный комплект в отличном состоянии. Две ОС : Mara и Enigma2(установлена OPEN PLI 4.0+все плагины для шары).Процессор Broadcom c частотой 750 МГЦ.Работает шустро и без проблем. Вышлю по почте в пределах РБ . 250 бр.


×