Перейти к содержанию

Рекомендуемые сообщения

11 часов назад, makedonskiy сказал:

duo4k openATV 6.5 не устанавливается плагин IPTV Dream подскажите пожалуйста.

Какую именно версию плагина вы ставите и какая ошибка при установке?

Ссылка на сообщение

Установить попробуйте в телнете https://gomel-sat.bz/topic/34844-установка-эмуляторов-из-ipk-пакетов-в-telnet/

И ставьте последнюю версию общего плагина https://bitbucket.org/iptvdream/iptvdream-4x/downloads/

Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
×
×
  • Создать...