Перейти к содержанию

Ralink RT5370N соединение с Vu Zero 4K


Рекомендуемые сообщения

Цитата

 

Здравствуйте !

У меня проблема с работой wifi адаптера Ralink RT5370N подключённого к ресиверу Vu Zero 4K имидж VTI 14.0.5 . Адаптер при сканировании просто не видит мой роутер .

Подключил адаптер к ресиверу Openbox S6 Pro+HD то видит роутер и все работает . В чём причина ? 

Ссылка на комментарий
49 минут назад, Andrei_wfd сказал:

В чём причина ? 

Попробуйте сеть сделать открытой не защищенной и проверить будет подключение или нет, если не поможет, то вполне возможно что нехватает чего-то в драйверах установленного имиджа.

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на комментарий

Спасибо за быстрый ответ ! Попробовал не получается .В имидже установлен kornel module rt5370sta .VTI мне устанавливал продавец и ресивер и адаптер у него покупал .Подскажите что можно ещё сделать .Что странно что на другом ресивере все работает без проблем .

Ссылка на комментарий
5 минут назад, Andrei_wfd сказал:

Подскажите что можно ещё сделать .

Сделать бекап своего имиджа и настроек, поставить другой. Посмотреть есть ли обновление для вашего, обновиться, ну или другой свисток проверить.

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на комментарий

Здравствуйте !

Сделал back up VTI и настроек .Установил через флэшку Black Hole 3.0.9 и обновил до последней версии . Установил Oscam 11213 для нового имиджа SNR 99 % .Сейчас появилась другая проблема что не получается настроить тюнер не показывает и всё . Подскажите пожалуйста какие настройки применить для тюнера ?

Ссылка на комментарий
36 минут назад, Andrei_wfd сказал:

Подскажите пожалуйста какие настройки применить для тюнера ?

А вы покажите что вы там устанавливаете и на какой спутник, мы уже подскажем где ошибка.

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на комментарий

Cпутник для просмотра НТВ пакетов 36.OE Eutelsat 36 A 36 B а что там только не пробовал в настройках тюнера то уже и не помню если честно но то что не показывают каналы то факт .Подскажите пожалуйста какие настройки установить в тюнере 

Цитата

 

 

Ссылка на комментарий

Не показывают каналы или они не сканируются?

В установках нужно поставить настройки гетеродина верхний диапазон и нижний 10750 и сам гетеродин 10750, ну и после этого сканировать в ручном поиске по одному транспондеру провайдера нтв+

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на комментарий

Установить плагин Signalfinder 2.2 и по правайдеру НТВ+ отсканировать каналы

Vu+Solo 2 (OpenPli 8.0 rc); SkyWay Classic 2 (v. 2.12.32)

#0,8 - 31,5e, 36e, 42e; #1,2 - 0,8w, 4w, 4,8e, 9e, 13e, 19,2e; #T90 - 46e, 55e, 60e, 66e, 75e, 85e, 90e

 

Ссылка на комментарий
13 минут назад, lexxblack сказал:

20 секунд поиска и полностью все каналы оператора сосканированы.

Это вы так сделаете и у вас будут каналы именно нтв+

Поверьте, многие вообще не понимают как сканировать, и сканят что угодно и как угодно.

6 минут назад, tagan сказал:

Установить плагин Signalfinder 2.2 и по правайдеру НТВ+ отсканировать каналы

Это так же сложно, откуда поставить, а как поставить, а как потом сканировать ))

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на комментарий

Geroy! Конечно соглашусь с Вами, но если рес на энигме, надо же хотя бы для себя 

немного освоить матчасть. А инфы достаточно, что бы разобратся. Было бы желание.

Vu+Solo 2 (OpenPli 8.0 rc); SkyWay Classic 2 (v. 2.12.32)

#0,8 - 31,5e, 36e, 42e; #1,2 - 0,8w, 4w, 4,8e, 9e, 13e, 19,2e; #T90 - 46e, 55e, 60e, 66e, 75e, 85e, 90e

 

Ссылка на комментарий

Подключиться к оскаму через браузер если прописаны настройки и сможете все увидеть или же через телнет подключиться и посмотреть лог.

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на комментарий

Oscam 11213 для Black Hole скачивал у вас на сайте .Потом по инструкции с сайта vuplus4k.com копировал ipk файл в ресивер через FTP в /var/volutile/tmp и через ручную установку IPK в ресивере установил . Другие файлы нужно было копировать в etc/tuxbox/config но в ресивере есть только etc/tuxbox и туда и копировал файлы .Может в этом проблема ? Oscam как бы активирован но не работает .Лог работы так и не нашёл в ресивере 

Ссылка на комментарий
8 минут назад, Andrei_wfd сказал:

Другие файлы нужно было копировать в etc/tuxbox/config но в ресивере есть только etc/tuxbox и туда и копировал файлы .Может в этом проблема ?

И в этом так же. Создайте соответствующую папку и в нее скопируйте

Ссылка на комментарий
17 минут назад, Andrei_wfd сказал:

Подключил свисток и так же не работает

Он определяется ресивером? Настройки вручную прописывали для сети со свистком?

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на комментарий

Cейчас свисток стал видеть мой роутер чего раньше не было и после настроек в ручную то не работает .А сейчас только увидел что ресивер показывает что подключён адаптер RT2800usb вот в этом и проблема думаю .На адаптере написано 5370 а реально там стоит 2800 который не поддерживают ресиверы Vu .Странно свисток и ресивер покупал в Москве в Юнисат .При VTI такой информации не видно было .Интерфейс Black Hole реально лучше 

Ссылка на комментарий
  • 1 месяц спустя...
В 28.11.2019 в 19:39, Andrei_wfd сказал:

Cейчас свисток стал видеть мой роутер чего раньше не было и после настроек в ручную то не работает .А сейчас только увидел что ресивер показывает что подключён адаптер RT2800usb вот в этом и проблема думаю .На адаптере написано 5370 а реально там стоит 2800 который не поддерживают ресиверы Vu .Странно свисток и ресивер покупал в Москве в Юнисат .При VTI такой информации не видно было .Интерфейс Black Hole реально лучше 

На самом деле Black Hole хуже чем  VTI. А именно: с Black Hole не работает свисток Ralink, канал 4к Festival показывает без звука и решения этих вопросов ни где нет, единственное решение этой проблемы это установить  VTI. Установил себе на ресивер VTI на канале 4к Festival появился звук и на свистке заморгала лампочка и ловится wi-fi.

Ссылка на комментарий

Здравствуйте . При имидже VTI на ресивере то при сканировании доступных беспроводных сетей то ресивер вообще не видел мой роутер .После смены имиджа на Black Hole то стал видеть мой роутер но настройка всё равно не получается .Недавно попробовал 2 других свистка на чипе 5370 но всё равно тоже самое .В чём проблема не знаю 

Звук на канале Festival 4k сейчас нормальный при Black Hole 

Ссылка на комментарий
1 час назад, Andrei_wfd сказал:

Здравствуйте . При имидже VTI на ресивере то при сканировании доступных беспроводных сетей то ресивер вообще не видел мой роутер .После смены имиджа на Black Hole то стал видеть мой роутер но настройка всё равно не получается .Недавно попробовал 2 других свистка на чипе 5370 но всё равно тоже самое .В чём проблема не знаю 

Звук на канале Festival 4k сейчас нормальный при Black Hole 

Ну хоть звук есть на  Festival 4k и то хорошо. А свистки на Black Hole видимо не излечимая проблема.

Ссылка на комментарий

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
×
×
  • Создать...