Jump to content

Не показывают платные каналы


Recommended Posts

Хорошо бы указать сразу на чем вы смотрите и какой эмулятор используете. Я например вижу на сервере, что ответы вы получаете. Оставьте в настройках для пакета только порт 14150, второй старый порт удалите и перегрузите ресивер свой

Link to comment
15 минут назад, daraxxx сказал:

Пару месяцев назад пропали литовские каналы из Viasat такие как LNK, LRT, BTV знаете почему?

Все, что открывается на данный момент картами мы постарались добавить по максимуму. LRT работает с порта 14150, попробуйте канал удалить и пересканировать транспондер 11938 V

Link to comment
25 минут назад, JS11 сказал:

У меня тоже перестал показывать каналы Телекарта, логин 1559fea . эмулятор newcamd! что делать?

Роутер перегрузите и покажите мне в личку статистику пинга к серверу

Link to comment

Сделал как вы сказали, каналы нашлись, но практически все без звука. В чём может быть причина? Пользуюсь уже почти 10 лет, проблем не было.

Link to comment
14 минут назад, dez25 сказал:

но практически все без звука.

Звуковые дорожки пробуйте менять на каналах. Нет никаких проблем со звуком, да и сервер только ключи раздает для декодирования сигнала, к наличию звука на канале он вообще никакого отношения не имеет

Link to comment

Те же проблемы с виасат,  тюнер написал нет сигнала, про сканировал заново, каналы нашлись, но теперь без звука. В настройках канала нет возможности выбрать звуковые дорожки, просто сообщение нет звуковой дорожки.

 

Link to comment
1 минуту назад, AlexM сказал:

Те же проблемы с виасат,  тюнер написал нет сигнала, про сканировал заново, каналы нашлись, но теперь без звука. В настройках канала нет возможности выбрать звуковые дорожки, просто сообщение нет звуковой дорожки.

 

С каким конкретно каналом с какого транспондера у вас проблема? Я проверю у себя

Link to comment

Провайдер последние несколько дней дубли каналов то удаляет, то некоторые вновь возвращает на транспондерах https://gomel-sat.bz/forum/111-astra-4a-ses-5-49°e/

Вы каналы перед сканированием удаляли из ресивера, если такая опция есть у вас? У вас аудио пид другой на вашем фото, не такой как у меня

12.png

Link to comment

Каналы перестали показывать пару дней назад, просто не смотрел. Сегодня решил попробовать разобраться и просканировал каналы. Пробовал сканировать с разными настройками кодека.

Link to comment
1 минуту назад, AlexM сказал:

Сегодня решил попробовать разобраться и просканировал каналы.

И перед этим удалили нерабочие? Странно очень, но аудио пид у вас точно не такой как у меня. Я все же думаю, что аудио пид сменился, а у вас канал при удалении полностью не затирается и где-то в памяти висит и при сканировании прописывается по старым данным. Это  предположение

Link to comment

Еще раз удалил все каналы транспондера 11785, выключил/включил ресивер и про сканировал каналы. Ни чего не изменилось, аудио пид остался такой же как на фото которое выкладывал. Может действительно не поддерживает AAC.

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...