Jump to content

Пропали некоторые каналы НТВ+


Recommended Posts

Доброго времени. Может кто подскажет - какое-то время назад на рессивере (GI Matrix-2) пропали некоторые каналы НТВ+. В частности - Матч HD, Евроспорт HD, КХЛ HD. На другом телевизоре с другой тарелки по карточке Матч HD работает. Пробовал.... по разному пересканировать спутник, вбивать транспондер вручную, сбрасывать  в настройки по умолчанию, сменил прошивку с 2013 года на декабрьскую 2016. Ничего не дало результата. Просто не находит этих каналов, как будто их и нет на спутнике.

Link to comment

@Yu055055

Не обязательно для первого своего сообщения на форуме новую тему создавать. При ручном сканировании с транспондера, с какого должны работать проблемные каналы, тюнер находит вообще каналы или нет?

Link to comment
7 часов назад, Navigator сказал:

@Yu055055

Не обязательно для первого своего сообщения на форуме новую тему создавать. При ручном сканировании с транспондера, с какого должны работать проблемные каналы, тюнер находит вообще каналы или нет?

Не находит каналов. При сканировании транспондера пишет - каналов не найдено (или что-то в этом роде)

Link to comment

Именно на частоте 12015 на LNB "Пользователе" по 10750 верх и низ - ничего не нашло. Нашло что-то на "Unikable". Появился Евроспорт, правда почему-то закодирован, как и почти всё остальное (кроме трёх футболов и Мира HD). Пропал пинг.

Рессиверу несколько лет. Может там какая батарейка в ПЗУ уже сдохла?

Edited by Yu055055
Link to comment
В 01.10.2017 в 20:11, Geroy сказал:

@Yu055055 удалить все каналы, выставить верхний и нижний 10750 и гетеродин 10750 или 11700

Попробовал. Правда не совсем понял - как мне менять частоту гетеродина. Это включать-отключать  22К ?

Продолжает упрямо не находить Матч ТВ HD. Уже не хватает терпения. Есть возможность к кому-нибудь (спецу) подъехать в Гомеле со своим рессивером под мышкой? (и, если надо - с пивом :)  )? В любое, удобное (для спеца) время?

Link to comment
31 минуту назад, Geroy сказал:

Когда выбираете пользовательские установки у вас там три пункта: LOF/L, LOF/H - 10750 и порог или гетеродин 10750 ( 11700 )

Вроде нету ..... порога

IMG00831.jpg

IMG00833.jpg

Link to comment
48 минут назад, Geroy сказал:

Ну так и оставляйте, удаляйте каналы и сканируйте согласно частот нтв+ http://www.flysat.com/ntvplus.php

Просканировал вручную.

Интересно получилось:

11785...11862 - нормально;

11900 - низкое качество (колеблется от 16 до 40), картинка иногда подтормаживает и сыпется;

11938...12092 - вообще ничего не нашло

12130 - низкое качество (16...40)

12207 .... 14237 - нормально.

Ощущение - как будто на спутник муха села и часть транспондеров закрыла полностью, а часть - частично. :(

Хотя ... умом понимаю, что это у меня или в аппаратуре или в настройках что-то не так.

Link to comment

@Yu055055 проблема так же может быть в настройке тарелки и еще в головке, попробуйте подключить заведомо исправный ресивер с отсканированными каналами, если будут такая же проблема, то начните с более точной настройки тарелки.

Link to comment

Спасибо, уже завтра попробую. Суну кабель просто в телевизор и вставлю туда карточку с другого ( с кухни). С тарелкой вроде не должно быть проблем. Она 90 см. (когда только поставили, заморосил дождик и картинка пропала - я поменял на бОльшую). Теперь только в хороший ливень сигнал пропадает.

Link to comment
21 час назад, Geroy сказал:

@Yu055055 проблема так же может быть в настройке тарелки и еще в головке, попробуйте подключить заведомо исправный ресивер с отсканированными каналами, если будут такая же проблема, то начните с более точной настройки тарелки.

Спасибо за идею. При пробе прямо в телевизор через CAM модуль и карточку всё пошло. Но ... заметил, что у меня т.н. "соплят" стыки кабеля от головки до рессивера (а их там аж три). Стыки из китайских резьбовых втулок и штеккеров для РК-75. Завтра всё выкину и посажу на пайку (или в интернете почитаю, как правильно соединять РК-75, чтобы не росло затухание).

Link to comment

Что-то именно с рессивером. Буду искать ремонтника. Думал - что могут быть наводка от вставленного в рессивер CAM-модуля от ZALA. Убрал модуль - всё равно провал в чувствительности в диапазоне 11900....12130.

Link to comment
  • 2 weeks later...

Спасибо всем.

Выкинул все стыки, заменил кабель и чуть подправили ориентацию тарелки. Стало всё о' кей. Просто не думал, что с одной тарелки могут быть разные уровни сигнала с разных транспондеров.

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...