Перейти к содержанию

stivin-si

Пользователи
  • Публикаций

    465
  • Зарегистрирован

  • Посещение

Информация о stivin-si

  • Звание
    Активист

Посетители профиля

2 401 просмотр профиля
  1. включил все устройства потому что я не помню именно на каком устройстве этот телевизор LG был подключен, ну я точно знаю они только телевизором пользуются они телефонами не пользуются какие там устройства были подключены А я даже и не выходил из дома я просто у меня как сказать, тогда я первый раз у него аккаунт создавал у клиента я сделал привязку Отт плеера с телевизором он пользовался этим телевизором но только вот когда у вас тариф поднялся вот это загвоздка произошла Я удалил случайно этот файл ссылку ottplayer в личном кабинете А вчера я просто взял и скопировал новую ссылку что купил пакет и туда прописал она добавилась включи все устройства я точно знаю он смотрит один только телевизор и всё добавил и у него автоматически там обновилась не выходя из дома))
  2. У меня была настроена через личный кабинет ottplayer вот я туда зашёл в эту ссылку удалил случайно после этого во мне клиент позвонил говорит не работает хоть я оплату сделал, ну ссылку я вот добавил вот это плеер в личный кабинет включи все устройства которые были подключены но не знаю завтра пойду сам наверное настраивать атак оплату всё сделал ссылку добавил по-новому только единственное теперь в телевизоре надо настройки сделать
  3. Здравствуйте оплату произвел!а то что у вас тарифы поменялись мне снова надо идти настройки переделать в IPTV в телевизоре? До нового года была прописана одна ссылка в телевизоре но я её не удалял просто у вас тарифы подпрыгнули а оплату произвел мне нужно новую ссылку теперь прописывать или как?
  4. Только после праздников 9 января, которые сейчас добавлены пакеты они также будет 5 долларов всегда стоить месяц теперь! или только до праздников такая цена ? просто мне сегодня нужно было продлит пакет iptv, который я прадливал всегда по 3$ а сегодня он 5$ так и спросил так как за 5$ клиент отказался начинает .
  5. вон как ! а почему так резко подпрыгнула цена ? а чтоб смотреть каналы которые дали в честь праздников без платно не понятно как их установит ?
  6. всем привет! с новым годом ! чего-то не пойму я хотел купить пакет продлит а сумма изменилась iptv стоит цена за пакет 5$ всегда покупал за 3$ эта сумма теперь всегда будит такая ?
  7. Единственная там wicardd config если их не брать то он не такой ой ну то есть логин пароль там не поменяешь как у них показано по ссылке в тай wicardd conf , там в нём меняется логин пароль, у которой наши config wicard в нём чтоб поменять логин пароль там нету такой и пришлось полностью удалить и скопировать все с биллингом данные их ставить и у меня запустилось всё пошло единственная с флешкой было проблем и непонятная какая-то с третьего раза только он ее увидел, не понимаю а зачем FTP нужен если всё делается через флешку.
  8. А я считал наоборот если версия выше например 1.19 wicard кто работать будет шустрый, то что вы дали ссылку у них немножко по-другому там, то есть когда я я открыл наш скачанный wicardd config, то там нету такого и логин чтобы прописан был пароль л.в. просто чисто я удалил полностью wicardd config, зашёл в настройки belingo, полностью скопировал wicard . config , сохранил plugin ну и положил на флешку установил plagin , да я так и сделал Я нажал на красную кнопку сначала и потом на Зелёную старт всё у меня каналы заработали всё идёт, просто я хотел узнать может вот это 1.19 wicard шустрее как-то работает? А посылки если скачивать wicardd config, потом настройки и немножко другие проще просто удалить как я сделал и вставить.
  9. понятно стало ! значит косяк и был в флешке ,он ие то видел а то нет пока раз 5 не отформатировал на ПК ,после он ее увидит только с 3 раза я обновил plagin . ну я подумал что ресивер глючит начал и по этому решил прошить его через сом порт ,пишут прошивается через каку Юта утилита через сом порт по этому и хотел перепрошить .
  10. Вообще это странно! В любом ресивере так сказать ть должен работать слепой поиск, а тем более на базе Лунакса Я думаю, должен работать, ну как ни странно не работает если выбираешь слепой поиск ну находится 45 каналов и на этом всё ищет ищет и я вот так и два часа ждал, ничего не находит сделать отмену но потом снова удалил все каналы, в настройках просто прописал транспондеры lyngsat , просто добавил их, а после просто взял произвел поиск в этом режиме авто ну нашёл все каналы 260 ,тут просто поглощаются вещества так в памяти у него не было забито некоторые транспондеров которые в таблице написаны lyngsat , а так он нашёл все каналы теперь.непонятно какой может быть глюк бы быть ещё когда я пытался plugin загрузить и флешку вставляешь в ресивер он её не определяет то есть чтобы плагин загрузить Так я два раза пробовал ни фига на третий раз как-то он её определила передёрнул флешку интересно В чём косяк был, ищу может быть прошит его через COM порт или не стоит этого делать там у него сом порт есть.
  11. Доброй ночи всем! Ресивер skyway nano3 , подскажите поиск каналов делаешь если в авто режиме, находит 170 каналов intelsat 85 Е , насколько я знаю там будут 260 каналов, почему-то автоматическом режиме не находит все каналы,а также если поставить слепой поиск он находит 45 каналов и ищет ищет и так может минут 45 я ждал ждал и не дождался и ничего не нашёл , пришлось просто добавить вручную всё у него значит слепой поиск не работает так понимаю?
  12. вуха всё запустился сделал с флешки ,не знаю передёрнул флешь и увидил два раза передергевал не видил plagin с 3 раза увидел ,но в папке plagi n /etc wecard .cnf я просто удалил , данные полностью и скопировал с биллинге wicard.cnf и вставил скопировал , сохранил plagin папку вставил в флешль в ресивер и он увидел plagin в ресивере нажал обновить на красную ресивер перегрузится я включил wicard авто он запустился а версия wecard 1.19 не лучше .
  13. все это я сделал когда ставлю флешь она просто не появляются плаги как на скриншоте и ресивер перегружаю без полезно .
  14. всем привет! я подсоеденился по ftp все отредоктировал как написано не работает , ручном и авто тоже не работает wicard на зелёную не стартует кнопку нажимаю не чего не стартует а может мне нужно загрузит нажать на синию клавишу mgecam ? У меня флешку он не видит когда я ставлю , в ресивер перегружаю а плаги он не видит тупо запускается и всё . Форматировать не помогает .
  15. Да можно но я там сейчас не нахожусь где вчера был! Поэтому и узнаю всю информацию чтобы мне потом сидеть возле компьютера из ресивера не тупить какой сегодня полдня просидел и никакого толку, ну я бы с флешки это сделал самый лёгкий путь, потом frp попробовал,да мне хоть так бы её настроить главное чтоб работала есть с флешки будет работать замечательно то мне тогда и не надо настраивать по FTP завтра всё попробую снова сделать думаю получится .
×
×
  • Создать...