StCom

[Решено]: Не работает шаринг (wicardd)

В теме 4 сообщения

Вернулся домой (не включал тюнер 2 недели) - не работает шаринг. Openbox SX4 Base+, wicardd.

Лог

13:34:19.391 DVB0[STAPI]: CAT filter started
13:34:19.453 DVB0[STAPI]: found 0 emm pids in CAT
13:34:30.526 DVB0[STAPI]: SDT filter started
13:34:30.559 DVB0[STAPI]: NIT filter started
13:34:34.263 DVB0[STAPI]: pmt file /tmp/pmt1_1.tmp changed, pmt_no 0, demux_index 0, demux_id 0
13:34:34.264 DVB0[STAPI]: pmt 138 bytes
13:34:34.264 DVB0[STAPI]: 02 B0 87 05 7C C9 00 00 E0 CC F0 55 09 0F 05 00 
13:34:34.264 DVB0[STAPI]: F0 08 10 01 00 13 01 20 14 03 04 06 10 09 0F 05 
13:34:34.264 DVB0[STAPI]: 00 F3 F0 10 01 00 13 01 20 14 03 05 0B 00 09 0F 
13:34:34.264 DVB0[STAPI]: 05 00 F4 54 10 01 00 13 01 20 14 03 05 0A 00 09 
13:34:34.264 DVB0[STAPI]: 0F 05 00 F7 74 10 01 00 13 01 20 14 03 06 0A 00 
13:34:34.265 DVB0[STAPI]: 09 0F 05 00 F8 3C 10 01 00 13 01 20 14 03 06 0C 
13:34:34.265 DVB0[STAPI]: 00 1B E0 CC F0 00 06 E1 30 F0 10 6A 02 8F 00 05 
13:34:34.265 DVB0[STAPI]: 04 41 43 2D 33 0A 04 65 6E 67 00 04 E1 94 F0 06 
13:34:34.265 DVB0[STAPI]: 0A 04 65 6E 67 00 32 B5 F2 0D 
13:34:34.265 DVB0[STAPI]: program_number 057C demux_id: 0 demux_index 0 ca_mask: 1 program_info_length: 104
13:34:34.266 DVB0[STAPI]: stream type: 1b (H.264/14496-10 video (MPEG-4/AVC)) pid: 00cc length: 0
13:34:34.266 DVB0[STAPI]: stream type: 06 (13818-1 audio (AC3)) pid: 0130 length: 16
13:34:34.266 DVB0[STAPI]: stream type: 04 (13818-3 audio (MPEG-2)) pid: 0194 length: 6
13:34:34.266 DVB0[STAPI]: found 0 ecm pids and 3 stream pids in PMT
13:34:34.351 DVB0[STAPI]: CAT filter started
13:34:34.405 DVB0[STAPI]: found 0 emm pids in CAT
13:34:44.296 DVB0[STAPI]: pmt file /tmp/pmt1_1.tmp changed, pmt_no 0, demux_index 0, demux_id 0
13:34:44.296 DVB0[STAPI]: pmt 111 bytes
13:34:44.296 DVB0[STAPI]: 02 B0 6C 42 CD C7 00 00 E1 2D F0 44 09 0F 05 00 
13:34:44.297 DVB0[STAPI]: F0 05 10 01 00 13 01 20 14 03 04 06 10 09 0F 05 
13:34:44.297 DVB0[STAPI]: 00 F3 ED 10 01 00 13 01 20 14 03 05 0B 00 09 0F 
13:34:44.297 DVB0[STAPI]: 05 00 F4 51 10 01 00 13 01 20 14 03 05 0A 00 09 
13:34:44.297 DVB0[STAPI]: 0F 05 00 F7 71 10 01 00 13 01 20 14 03 06 0A 00 
13:34:44.297 DVB0[STAPI]: 1B E1 2D F0 00 04 E1 91 F0 06 0A 04 72 75 73 00 
13:34:44.298 DVB0[STAPI]: 04 E1 9B F0 06 0A 04 65 6E 67 00 79 0D BA 2C 
13:34:44.299 DVB0[STAPI]: program_number 42CD demux_id: 0 demux_index 0 ca_mask: 1 program_info_length: 87
13:34:44.299 DVB0[STAPI]: stream type: 1b (H.264/14496-10 video (MPEG-4/AVC)) pid: 012d length: 0
13:34:44.300 DVB0[STAPI]: stream type: 04 (13818-3 audio (MPEG-2)) pid: 0191 length: 6
13:34:44.300 DVB0[STAPI]: stream type: 04 (13818-3 audio (MPEG-2)) pid: 019b length: 6
13:34:44.300 DVB0[STAPI]: found 0 ecm pids and 3 stream pids in PMT
13:34:44.301 DVB0[STAPI]: CAT filter started
13:34:44.318 DVB0[STAPI]: found 0 emm pids in CAT
13:34:55.140 DVB0[STAPI]: SDT filter started
13:34:55.560 DVB0[STAPI]: NIT filter started

 

Поделиться сообщением


Ссылка на сообщение

@StCom

Используйте последнюю версию викарда и конфиг обновите из биллинга, перегрузите роутер и ресивер

Поделиться сообщением


Ссылка на сообщение
7 минут назад, Navigator сказал:

@StCom

Используйте последнюю версию викарда и конфиг обновите из биллинга, перегрузите роутер и ресивер

Конфиг обновил и заработало. Версия 1.19. Стоит обновлять?

Поделиться сообщением


Ссылка на сообщение

@StCom

Нет, это актуальная. Провайдер отключил идент 040620, у вас в конфиге просто не было актуальных идентов

Поделиться сообщением


Ссылка на сообщение
Гость
Эта тема закрыта для публикации ответов.

  • Похожий контент

    • От wello
      Ваши пакеты, 879de64
      тест не работает
    • От Stepan01
      Не работает с 11 числа, пишет нет сигнала, скайвей нано классик 3, ничего не обновлял, антенна голова провода интернет в порядке, что делать? Профиль сленга не понимаю. Прошу помощи и объяснений на простом русском языке
    • От 96aae0a
      День добрый ! Работает ли шара на  Grand Triple?
    • От AndAnd1
      Пользователь: 289d522f, и перегружал ресивер и эмулятор
    • От vlad123123
      Посоветуйте, пожалуйста, в чем причина - проблемы с записью по программе телепередач. Тюнер GI Matrix ( есть и 9699..), пишу на флэшку. Нажимаю запись, зписываю фрагмент 20 сек, останавливаю, просмотр - все ok. Ставлю на запись с 16-00 до 18-00. Прихожу вечером - запись прошла, но черный экран, только таймер странно бежит - 8, 15, 25 сек.
      Фрагмент который с утра записал - тоже черный экран без звука.