Перейти к содержанию

Рекомендуемые сообщения

Здравствуйте смотрю шаринг  на openbox sх4 Base + hd на плагинe Wicardd 1,18.  Для ввода бисс стоит 

Coconat_21_09_2017. При работающим wicarde каналы с бисс кодировкой не показывают. Трансляция открывается только , когда остановить wicard. Возможно ли сделать изменения и какие что бы работали 2 плагина одновременно 
  •  

Поделиться сообщением


Ссылка на сообщение
1 час назад, ermolavova сказал:

Здравствуйте смотрю шаринг  на openbox sх4 Base + hd на плагинe Wicardd 1,18.  Для ввода бисс стоит 


Coconat_21_09_2017. При работающим wicarde каналы с бисс кодировкой не показывают. Трансляция открывается только , когда остановить wicard. Возможно ли сделать изменения и какие что бы работали 2 плагина одновременно 
  •  

Установите лучше Wicardd 1.19 (это первое). Второе - пользуйтесь SoftCam.Key (прилагаю файл для 4,9Е, 13Е, 9Е) - читать и править блокнотом. Если нужны другие спутники - заходите в ветку ключи Biss и попросите в личку к Tagan. Можете взять мой wicardd.conf, где прописаны фильтры и эмулятор к софткаму.


 

Спойлер

 

[global] 
log_udp = 192.168.1.201:514 
color_mode = 0 
debug = 1 
daemon = 1 

[webif] 
port = 8081 
debug = 3 
active = 0 

[dvb]
active = 1
type = auto
filter = dvb,dvb1
rerequest_not_decoded = 1
debug = 1 

[filter] 
name = dvb 
rule = caid=0500;ident=060A00,060C00,042300,041200,032500,021110,041700,043800,050F00,007400,023800,042300,051A00,050C00;accept #All_Viaccess 
rule = caid=0602;chid=0,11,18,25,27,32,4C,42,43,2F,60,66,8D,8E,91,92,9A,B,BD,ffff;sid!=19B;accept
rule = caid=0602;chid=0,42;sid=19B;pid=d3;accept
rule = caid=098C;ident=0;sid!=1330,1334,1392,183A,32C9,132F,32CA,32CB,32CC,32CD,32CE,32CF,32D0,32D1,32D2,32D3,332D,33AC,33A5,33A7,33FC,33FD,33F5,33F6,33F7,33F8,33F9,33FA,33FB,EF10,EF11,EF14,EF15,EF74,EF75,EF76,EF77,EF78,1519,151A,157C,157F,1581,2E9B,2EAF,2774,2777,30D4,30D6,5273,5274;accept 
rule = next

[filter] 
name = dvb1
rule = caid=1802,1803,1810,183d,1843,2600,0B0F,093E;accept 
rule = caid=0D96;ident=04;accept 
rule = caid=0D95;ident=0,04,10;accept 
rule = caid=0500;ident=041200;sid=10E;accept 
rule = caid=0100;ident=000068,00006a,00006c;accept 
rule = caid=2600;accept=emu_key
rule = reject

[reader] 
active = 1 
name = shara
type = newcamd525 
account =логин:пароль@сервер
multiport = 13650,10002,10550,11150,10500,10750,10900,10300,10350,10600,14250,14450,10650,10850,10700,10800 
debug = 1

[reader]
active = 1
name = emu_key
type = emu
file = /var/keys/SoftCam.Key
recalc_cw_checksum=1
debug = 1

 


 

SoftCam.Key

Поделиться сообщением


Ссылка на сообщение

Добрый день 
Может не по разделу задаю вопрос прошу модератора в дальнейшем перенести в нужный раздел 

Нужна схема платы Openbox SX9 pro HD 

Ресивер на ремонте уже сколько времени а без схемы мастер не может закончить ремонт 

Буду признателен за помощь

Спасибо заранее 

Поделиться сообщением


Ссылка на сообщение

Это что за чудо - Нужна схема платы Openbox SX9 pro HD  первый раз о таком слышу

Поделиться сообщением


Ссылка на сообщение

Все таки Вы не ответили какой же у Вас рес? полную схему можно получить только в СЦ или как вариант поспрашивать тут http://openboxfan.com/index.php/board,164.0.html

Поделиться сообщением


Ссылка на сообщение
52 минуты назад, LELIK 2 сказал:

Все таки Вы не ответили какой же у Вас рес? полную схему можно получить только в СЦ или как вариант поспрашивать тут http://openboxfan.com/index.php/board,164.0.html

Openbox SX 9 pro

Я тоже так думаю только СЦ 

Поделиться сообщением


Ссылка на сообщение
33 минуты назад, bakinec132 сказал:

Openbox SX 9 pro

с приставкой pro не может быть Openbox SX 9

Поделиться сообщением


Ссылка на сообщение

Добрый день. Имеется ресивер Openbox SX 4 base+. Стоит модуль триколор и на НТВ + настроен wicard 1.19. Работает хорошо. Но при переключении каналов с триколор на нтв ресивер подвисает на 3 сек. Хочу установить oscam. Но что-то не получается его настроить. Вбиваю в oscam.conf.  все свои настройки но картинка не появляется. Был у меня ресивер Openbox SX 4 HD и там oscam настраивался без проблем. Все хорошо работало. И каналы не подвисали. А на SX 4 base+ нет. Как можно настроить osam?

Поделиться сообщением


Ссылка на сообщение

Попробуй остановить Викард и запустить оскам перегрузить рес (модули CI+ не работают с Викардом) и как вариант форматни пользовательский диск через меню

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×