Jump to content

Opticum HD 9600 S Prima Full HD 1080p


amigostar

Recommended Posts

  • 4 weeks later...

Имеется ресивер Globo 9600 ts hd opticum. Уже перепробывал все доступные прошивки, но каналы в формате mpeg4 работают около минуты а потом всё зависает и кроме кнопки на задней панеле никакого спасения нет. В чём может быть проблема???

Link to comment
Share on other sites

я не использую шаринг

а что ты используешь карту или вообще ничего

 

 

каналы в формате mpeg4 работают около минуты а потом всё зависает

какие каналы

 

 

Link to comment
Share on other sites

  • 2 weeks later...

Доброго всем времени,вы уж меня простите если я повторяюсь но немогли бы по подробнее рассказать или показать как забить ключи BISS в GLOBO HD TS 9600 PRIMA, сколько не искал не читал,забиваю и всёравно ничего.Нужен СТС+7 с Ямала на 90гр,кто нибудь помогите чем можете.Спасибо

Link to comment
Share on other sites

  • 1 month later...

Добрый день! вопрос может не по теме, но не знаю куда его писать.
Столкнулся с проблемой при просмотре каналов с данным ресивером:
после включения проработав митуту примерно, ресивер зависал, я решил дело в прошивке, перепрошил на новую 4.44
зависание не исчезло, решил перепрошить заново загрузчик на тот-же 1.09
зависание не пропало, но прошивка поставилась ниже 4.33, так как ставил старый загрузчик
решил обновить снова прошивку и при стирании прошивки на 29% ресивер снова завис, никаких движений в течении минут 10 наверное
я выключил ресивер, загрузиться он совсем отказался
перепрошивка загрузчика не удается, так как после надписи "do not remove usb" экран гаснет и все!

вопрос: ЧТО МНЕ СЕЙЧАС НУЖНО СДЕЛАТЬ ЧТОБЫ ВОССТАНОВИТЬ ХОТЯБЫ РАБОТОСПОСОБНОСТЬ?

заранее Спасибо!

Link to comment
Share on other sites

Доброго всем времени,вы уж меня простите если я повторяюсь но немогли бы по подробнее рассказать или показать как забить ключи BISS в GLOBO HD TS 9600 PRIMA, сколько не искал не читал,забиваю и всёравно ничего.Нужен СТС+7 с Ямала на 90гр,кто нибудь помогите чем можете.Спасибо

Инструкцию смотри тут. Единственно смотри  чтоб иденты у ключей не повторялись- иначе может не открыться нужный канал, потому что в данном случае будет работать первый "вбитый" ключ.

____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________

Link to comment
Share on other sites

Добрый день! вопрос может не по теме, но не знаю куда его писать.

Столкнулся с проблемой при просмотре каналов с данным ресивером:

после включения проработав митуту примерно, ресивер зависал, я решил дело в прошивке, перепрошил на новую 4.44

зависание не исчезло, решил перепрошить заново загрузчик на тот-же 1.09

зависание не пропало, но прошивка поставилась ниже 4.33, так как ставил старый загрузчик

решил обновить снова прошивку и при стирании прошивки на 29% ресивер снова завис, никаких движений в течении минут 10 наверное

я выключил ресивер, загрузиться он совсем отказался

перепрошивка загрузчика не удается, так как после надписи "do not remove usb" экран гаснет и все!

вопрос: ЧТО МНЕ СЕЙЧАС НУЖНО СДЕЛАТЬ ЧТОБЫ ВОССТАНОВИТЬ ХОТЯБЫ РАБОТОСПОСОБНОСТЬ?

заранее Спасибо!

Пробуй тогда перепрошить через com порт, как показано тут.

____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________

Link to comment
Share on other sites

  • 4 weeks later...

выключи его кнопкой сзади

стартани Hyperterminal и держа кнопку power не отпуская включи сзади кнопку как начнётся загрузка

отпускаешь кнопку power

 

 

Link to comment
Share on other sites

Жлобы разрабы.

 

На GI программкой выуживаю загрузчик, и вперед заливать, а в Глобовском ПО не разделяет программка, нет его в ПО получается.

По моему я вчера в него загрузчик так закатил, теперь не хочет больше стартовать.

Да и вчера стартовал, проценты отсчитывал, ПО вроде заливалось, а после заливки снова боот был.

Link to comment
Share on other sites

В сервисном, кто то отписывался на стороннем форуме, выпаивают, впаивают новый, и все.

А так да, на помойку, согласен.

Link to comment
Share on other sites

Меня интересует вопрос:

Я его добил левым загрузчиком, или мертвому припарка?

Имеется в виду то, что вчера заливал через Hyperterminal просто ПО под мини, рес впитывал ПО в процентах, а потом выводил все равно боот, типа мертв, но рефлекторно дрыгался что ли?

При впитке ПО, проц вроде живой получается был, не запоминал данные, значит до меня ПО то же левое заливали.

Link to comment
Share on other sites

Так а что же рес тогда не запоминал то, что в него вчера заливалось, все равно боот высвечивался после заливки и процентности на дисплее.

Мертвому припарка?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...