Перейти к содержанию

RME

Пользователи
  • Публикаций

    8
  • Зарегистрирован

  • Посещение

Информация о RME

  • Звание
    Новичок

Информация

  • Пол
    Мужчина
  1. Добрый день! Для Openbox S5 HD PVR данные Wi-Fi адаптеры подойдут? У меня стоял D-Link DWA-125 (H/W Ver.: A1 F/W Ver.: 1.00), но он сгорел и теперь никак не могу подобрать замену к ресиверу... Спасибо за помощь!
  2. А можно обойтись без замены ресивера? Если не трудно, подскажите пожалуйста, как по чипу подобрать?
  3. Добрый день! Подскажите, где на форуме можно посмотреть, как отключить в эмуляторе запись лога в файл? Искал, но не нашёл или неправильно искал что ли... Заранее благодарю за содействие!
  4. Добрый день всем! Help! Возник такой вопрос, но никак не найду тему. Если кто в курсе, дайте ссылку пожалуйста. Заранее спасибо! Ресивер Openbox S5 HD PVR 2010 года, работал через Wi-Fi, но недавно адаптер сгорел. Купил новый адаптер Wi-Fi, но ресивер его не видит. Как я понимаю, прошивка старая 2013 года. Пожалуйста, подскажите, есть ли новая/свежая прошивка, которая "поможет" ресиверу увидеть новый Wi-Fi адаптер
  5. Бывает, что раз в полгода выскакивает окно после включения ресивера, с надписью - "...необходимо очистить...свободного места менее 4%" и так далее.
  6. Всем привет! Кто-нибудь может всё-таки знает, как почистить папку VAR вручную по FTP? Я чистил с флешки, с помощью del_var_Openbox_S5. В результате все настройки шары слетели, пришлось заново всё делать... У меня ресивер Openbox S5 HD PVR и Wi-Fi-адаптер D-link DWA-125 A1, иногда бывает так, что ресивер видит все сети, а свою "родную" как-бы игнорирует. В установках сети вместо названия написано "Отключить", хотя должно быть название сети. Данный "затык" решается обычно путем выключения ресивера с пульта и тумблера... Кто-нибудь сталкивался с подобным и, как решил эту проблемку?
×
×
  • Создать...