Перейти к содержанию

owl

Пользователи
  • Публикаций

    27
  • Зарегистрирован

  • Посещение

1 Подписчик

Информация о owl

  • Звание
    Участник

Контакты

  • ICQ
    Array

Информация

  • Пол
    Array
  1. не совсем, писали что пока не рассматривают. но вдруг уже пришло время пока?))))))
  2. Sky Sport F1 HD и предел восторга был бы безграничным))
  3. Спасибо , уже подсказали.. Однако у меня другой эмулятор , а пакет идет только на mgcamd
  4. Подскажите как настроить второй пакет HD+ 19E в wicardd.conf . Опять забыл)) [filter]name = dvb rule = caid=0500;ident=040600;accept=ntvplus rule = caid=0500;ident=040620;sid=2F45,2F46,2F47,2F48,2F49,2F4A,3715,3716,3717,3718,3719,371A,42CD,4E85,4E86,4E87,4E88,4E89,4E8A,6591,6592,6593,6594,6595,6596,42CE,42CF;accept=ntvplus rule = caid=0500;ident=040620;sid=4A9D,4A9E,4A9F,4AA0,4AA1,4AA2,4AA3,4AA4,4AA5,4AA6,4AA7,4AA8,4AA9,4AAA,4AAB,4AAC,4AAD,4AAE,4AAF,4AB0,4AB1,4AB2,42D0,42D1,42D2,501D;accept=ntvplus rule = caid=1833;ident=0;accept=sky rule = reject [reader] active = 1 name = ntvplus type = newcamd525 account =логин:пароль@cserv12.net:10000 [reader] active = 1 name = sky type = newcamd525 account =логин:пароль@cserv12.net:10350 кажется неправильно ибо RTL HD закодирован (
  5. завтра попробую. хотя сомнения меня гложат. телнетился к ресу , пробовал пинговать яндекс , пинг отработал , значит днс отрабатывает. почему не отрабатывает тогда сервер шаринга?
  6. камрады хэлп! openbox sx4 , подключен по LAN , прекрасно работает , шарю +++. решил поставить беспроводной модуль zyxel nwd2105 ee. в настройках сети переключил сеть на wifi. просканировал сети , выбрал свою. подключился , получил адрес. ресивер пингуется с компьютера в домашней сети. на ресе есть интернет - открываются страницы в браузере, отрабатывает плагин погоды и так далее. НО! шаринг не работает! где копать??
  7. блин вот это облом! sky sport hd1 не показывает , начал копать и обнаружил что сейчас он идет с pan europe и тупо не попадаю в зону покрытия ((((
  8. вот нашел на просторах , видимо такая же проблема. и решения не видно (( http://опенбокс.рф/forum/viewtopic.php?f=13&t=385&start=20
  9. вот отсюда. Flash.v6.OPENBOX.S9_HD_PVR.zip
  10. как? пультом ? когда мигает надпись complete стоит нажать любую кнопку хоть на пульте хоть на ресе на табло вылезает непонятная херь - знаки , буквы и тд. я все ждал когда там начнут появляться Числа 4, 8, 15, 16, 23 и 42...)))
  11. итого. отсоединил винт. перекенул выход с hdmi на телевизор по av (мало ли че! ) . отключил сетевой кабель. отключил антенну. перешился с флэшки сервисной прошивкой. выключил сзади тумблером. при включении все то же самое. loader 6.0 - loading. на экране нет сигнала. писец , у меня уже мыслей не осталось. че делать то , а ?
  12. LOADING - это все что выдает рес. экран черный. на кнопки рес не реагирует.
  13. а сервисное ПО можно через флэшку залить или только по компорту через портер?
  14. перегрузил. на выходе.. LOADING .
  15. http://fortisclub.com/chup-firmware-usb.html вот по этой инструкции делал.. да уж минут 10 моргает на complete , не вижу причин чтобы он сам перегрузился..
×
×
  • Создать...