Перейти к содержанию

Huge

Пользователи
  • Публикаций

    68
  • Зарегистрирован

  • Посещение

Информация о Huge

  • Звание
    Активный участник

Информация

  • Пол
    Мужчина

Посетители профиля

2 431 просмотр профиля
  1. Не работает пятый канал12245v27500 вНТВ плюс восток на 56 градусе.По логу ключи получает.Уровень сигнала с антенны в норме.Остальной пакет работает.Что может быть?
  2. Затыки на одном канале.Другие вроде работают Ну не все конечно проверил...Сейчас работает пока
  3. Здравствуйте.Периодические затыки на канале Россия 1 12245V 27500 НТВ+ 56 градус
  4. Huge

    Openbox AS4K

    Вот теперь понятно.Спасибо Navigator.!
  5. Huge

    Openbox AS4K

    Здравствуйте.Вот такой вопрос.На ресивере AS4K-CI Эмулятор OScam-ymod лог снимаю программой 3CSyslog.Лог снимается,но пинг в логе в районе 700-1000ms/Если через комп (cmd),то в районе 100ms.Как такое может быть?Может программа старая?Может другая есть?Или это нормально?
  6. Huge

    Openbox AS4K

    Ок.Понятно.
  7. Huge

    Openbox AS4K

    Нет проблем.Просто на будующее.Вдруг затыки какие нибудь.Вы всегда лог просите..
  8. Huge

    Openbox AS4K

    Здравствуйте.Скажите,как снять лог на этом ресе?Эмулятор XCAM 3.
  9. Huge

    Openbox AS4K

    Вопрос.Будет ли работать шура с 56градуса на этом ресе .Там нужен викард,а для этого реса викарда нет?
  10. Список мой, сохраненный.В любом случае спасибо за участие.
  11. Я раньше всегда так делал сброс до и после.Вот теперь со сбросом и не прет почему то.
  12. Пробовал я так .Да версия сервисного эта.Вот после сброса в заводские и горит красный диод.Сбережение выключено.Короче получается после сброса в заводские горит красный диод.Короче выяснил-поставил сервисную-не сбрасывал в заводские накатил 75 не сбрасывал поставил викард,залил списки каналов-работает выключил из сети включил.Пока работает!
  13. Не перезагружая рес ставлю 75 ПО ставлю викард-все работает.Стоит выключить и включить-красный диод.
  14. Просто интересно пока рес не выключишь.Он работает.
×