Перейти к содержанию

ftools

Пользователи
  • Публикаций

    11
  • Зарегистрирован

  • Посещение

Посетители профиля

457 просмотров профиля

ftools's Achievements

Участник

Участник (2/10)

  1. Все, заработало, спасибо и извините за недопонимание- но тут действительно так получилось- при настройке по руководству получается все наоборот, _2 добавляется в пароль а не в логин, и ответ поддержки окончательно сбил меня с толку, так что мое негодование тоже поймите. Спасибо еще раз, все работает отлично.
  2. Ок, спасибо, просто я то не от себя придумываю а цитирую ответы из вашей же поддержки и мне крайне непросто сориентироваться где же истина. Вот, теперь понятно, каналы- это я просто обновлял плейлисты, поэтому одинаково прописал, а в медиатеке- в руководстве об этом ни слова плюс меня дезинформировали что это вообще невозможно. Поправьте в описании настроек пожалуйста.
  3. Какой совет мне слушать? В чем он заключается?
  4. Ответили вы неверно- все у меня прописано как надо. Но вы меня не хотите слушать, а тем более извиняться. Вот цитата из ответа вашего коллеги: И очень жаль, что у вас нигде об этом не сказано - я бы не подключал второе устройство.
  5. Я параллельно общаюсь в чате с вашим коллегой и цитирую его слова, а не выясняю отношения. И очень расстраиваюсь что получаю противоречивые советы.
  6. Вы там довогоритесь пожалуйста между собой сначала, хорошо?
  7. Ну вот ваш коллега уже ответил что медиатека на втором устройстве в Тивимейт не поддерживается :( Очень плохо что вы не предупредили, я бы тогда не брал второе устройство в один пакет.
  8. Тоже проблема с TiviMate - у меня пакет на 2 устройства, одно все ок, на втором вываливается в 404
  9. @waldi888сейчас стоит Newnigma2 v4.0.11 , до этого какой-то старый билд стоял, которому наверное пару лет было, работал стабильно, пока вот эта дрянь не началась. Поверх кроме mgcamd 1.35a ничего не стоит. Еще раз симптомы- пока ресивер включен, работает как часы, все отлично работает, включая HD каналы (то есть очевидную проблему перегрева видимо нужно исключить). Выключаем, ресивер переходит в спящий режим (часы на панели ресивера, все ок). В таком состоянии он может пробыть какое-от время, после чего на панели загорается синий LED. и если включить ресивер с пульта, начинается полная загрузка.
  10. @waldi38диск подключен, опять же раньше проблем не было. Хотя да, попробую ка отключить для начала.
  11. Подскажите, может кто сталкивался- ресивер стал странно работать (оригинал SE, работал как часы чуть больше 2-х лет) - все работает ок, однако при выключении в ждущий режим, он туда переходит, после чего засыпает намертво, и при попытке включить с пульта или другим способом, начинает полную загрузку. Имидж newnigma2, залил имидж новой версии- не помогло. В какую сторону копать?
×
×
  • Создать...