Перейти к содержанию

dalt

Пользователи
  • Публикаций

    16
  • Зарегистрирован

  • Посещение

Информация о dalt

  • Звание
    Участник

Посетители профиля

287 просмотров профиля
  1. ))))) Всё, на сегодня хорош, завтра на свежую голову продолжу. Спасибо за поддержку и понимание
  2. )))) может я тормоз окончательный, но логер у меня не включается, настройки указаны, пути к бинарнику и конфигам прописаны, но похоже, что приложение не коннектится. не появляется окошко как на скрине с ip время адрес сообщение. Антивирус отключил
  3. ну, всё верно. аккаунт двоеточие пароль @ потом ip только цифрами двоеточие и порт. и всё без пробелов. Чего ещё не хватает?
  4. что-то всё равно не хочет.(( В конфиге после @ не нужно же буквы ip писать ?
  5. уфф, так пингуется... Простите, уже походу торможу в ночи)) но это через гугловский DNS
  6. Так, ещё раз))) из cmd захотим в IP тюнера, потом пароль тюнера , потом адрес сервера .... Верно? тогда пишет not found
  7. нет, через гугловский тоже не хочет ни с чем. Telnet ругается -не удалось открыть подключение к этому узлу на порт 23: Сбой подключения
  8. тюнер с компа пингуется (только что перепроверил) связи по фтп есть
  9. Куда хоть копать?, перезалил заново конфиги, настройки вроде все те же. Может есть какие-то динамические установки, которые могли слететь? ткните носом хоть где что почитать ? При включенном DHPC второй DNC должен быть обязательно прописан?
  10. Здравствуйте. абонент 18d0199 тюнер skyway classic3 эмулятор wicardd . Вчера обновил настройки и шло нормально, сегодня с утра тоже шло, а в 9.00 начало писать канал закодирован. Обновление DNS 8.8.8.8 в отключенном DHPC ничего не изменило. Ping от тюнера с серверу отсутствует(Telnen пишет not found) . Пытался снять лог, вроде все настройки выставил как написано на форуме, но приложение не включает логирование. Помогите, что я делаю не так?
×
×
  • Создать...