Jump to content

CosmoSAT 7810 нужна инфа


Recommended Posts

извините- может не прав но не знаю к кому обратится.(желательно услышать отзывы владельцев столь не молодого реса).проблемма в том что он рвет сигнал на высоких потоках(в часности  LMI-43200 и выше).с технической стороны на сколько можно было проверил согласование проца ,наличие напряжений.вот и вопрос к обладателям-может это не доработка  п.о?(самое новое на него за 2010год-но при откате на старое-2009-он вообще теряет прием) или все таки технический казус?(первая версия V).может у кого сие чудо работает на данном спутнике-хотел бы узнать?

Edited by molot
Link to comment
  • 2 weeks later...

Прошу прощения, вопрос не по теме, почему я не могу создавать темы?

Имеется проблема с аналогичным случаем, тоесть клон CosmoSat7810, не видит совсем сигнала, шкала качество и сила сигнала твердо стоят на нуле, не смотря на то что питания 13/18v на выходах имеются, кто нибудь сталкивался с таким случаем?

Link to comment

@Dee Jay, а тарель точно настроена? Просто иногда бывают ресиверы, хоть и редко, но пока не выставлена точно тарель - обе шкалы стоят по 0(хотя в большинстве ресиверов только качество 0). Если же с этим уверен(например, на другом ресивере все отлично работает) - тогда неси в ремонт, скорей всего проблемы с железом.

____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________

Link to comment

Шкала качества сигнала, не говорю уже о силе сигнала, не должна стоять твердо на нуле, даже при подключенном конверторе шкала должна играться, а не стоять твердо на нуле.

Говорю точно, имею аналогичный рес.

Link to comment

@Dee Jay, проверь еще или в установках антенны питание LNB стоит ВКЛ?

 Скорей всего проблемы с железом, или конденсаторы например, или лег сам тюнер. В любом случае нужно вскрывать и смотреть тогда. Если разбираешься в этом - можешь сам попробовать, у нас на форуме есть тема по ремонту-возможно со схемами сможет кто помочь. Если нет - тогда сразу в сервис неси. Прошивкой тут врядли можно что то исправить.

 

P.S. А ты пробовал подключить второй ресивер на эту антенну? Может дело в самих контактах или кабеле? Если на втором все норм заработает, тогда актуально все что выше написано.

____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________

Link to comment

Конечно что все уже перепробовал, обращаюсь сюда, так как других вариантов на ум не приходит.

Проблема заключается в нечто особенном, что нигде на форумах еще не упоминалось.

Link to comment

Конечно что все уже перепробовал, обращаюсь сюда, так как других вариантов на ум не приходит.

Проблема заключается в нечто особенном, что нигде на форумах еще не упоминалось.

Напряжение напряжением,глянь что по току под нагрузкой,ну и что по напруге при подключенной башке

<p>Openbox s-8/1.11.71 ,Openbox sx-6/ 3.02.60,Sony KDL 40ES-700.Pioneer VSX-820.BLY-RAY Pioneer BDP-LX-54/INFINITY BETA 50\DUNE HD DUO\6Tb 4w/4.8e/13e/19e/36e.+++шура 36.

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...