Перейти к содержанию

acidsun

Пользователи
  • Публикаций

    8
  • Зарегистрирован

  • Посещение

acidsun's Achievements

Новичок

Новичок (1/10)

  1. Попробую выложить лог, где будет видно, когда включил канал и сколько он проработал. Но могу точно сказать, что если утром в часов 7 оставил включённый тюнер, то вечером 17-18 часов на экране стоп-кадр.
  2. Добрый день. 0e99b69. Заметил особенность, если долго не переключать канал (4-6часов), то останавливается показ. Пробовал Oscam-emu и wicardd, openpli 6.2. Когда останавливается картинка в логах wicardd пишет: 20:40:22.624 ntv+custom: not_decoded_cache.pool.allocated: 0 20:40:22.624 ntv+custom: cached not decoded ECM81 (0500:060A00/899.0) for DVB0[DVBAPI3] stored 20:40:22.624 ntv+custom: 5 ECM81 (0500:060A00/899.0) for DVB0[DVBAPI3] not decoded (101/101/101 ms) 20:40:22.624 DVB0[DVBAPI3]: ECM81 (0500:060A00/899.0) 'HTB+:HTB HD' not decoded by ntv+custom Если сменить канал, то все работает. Можно как-то исправить?
  3. Сегодня поменяли конвертер, дали брэндовый конвертер Eurosky. Все сразу заработало, причем уровень сигнала стал не ниже 91% (SNR). Время покажет его работоспособность.
  4. С утра опять тоже самое, нет сигнала, но сейчас все в норме. Может глючит конвертор или это из-за проблем в электросети? бывают скачки.
  5. У меня 2 Дрима 500s, китайские с прошивкой Gemini v4.6 without bomb. Стоит twin, похоже на LNB-6122. Все работало, но в один момент перестали показывать оба тюнера. Писали нет сигнала. При сканировании V,H результатов не дало, перепроверил настройки LBN, все в норме L/H: 10750, G:10750, 22kHz - OFF, V/H. Бился как рыба об лед, ничего не помогало (перезагрузка обоих тюнеров, отключения питания...). Решил на одном сделать Factory Default. Начал все настраивать все заново и о чудо :rolleyes: тюнер стал видеть все транспондеры, SNR: 83-94%. После настройки, на втором тюнере все заработало без каких-либо манипуляций. Даже не знаю что и делать. У кого-то было подобное и как лечить? Где больное место?
  6. Так было сделано изначально. Сегодня вечером соберу логи и выложу в указанный топик. Спасибо.
  7. Есть Dreambox 500s ускоглазый, прошит, настроен mgcamd 1.35a, все работает, но когда быстро переключаешь каналы в определенный момент появляется малевич. В логах mgcamd идут запросы и ответы. Если остановится на определенном канале, то малевич уходит через 15-30 секунд. Помогает еще перегрузка mgcamd. С чем это связано и как лечить?
×
×
  • Создать...