Перейти к содержанию

valirxa

Пользователи
  • Публикаций

    72
  • Зарегистрирован

  • Посещение

Информация о valirxa

  • Звание
    Активный участник
  1. Ни с того , ни с сего резко упала скорость переходника, не хватает даже для получения ключей ресиверу. При подсоединении к ПК диспетчер устройств показывает, что устройство работает нормально, но скорость почти нулевая
  2. Так весь вопрос то в том, что пропадают только на этих двух. Начал искать и разницу обнаружил только в том, что на этих транспондерах идут каналы DVBS. И разница такая большая в уровнях - 5дБ, Это, я думаю, очень много. Причем , месяца 2-3 назад, даже при сильной облачности такого не замечал.
  3. Спасибо за ответ. Речь не идет о количественной оценке уровней или их разницы, Обидно , что вы назвали прибор для спутникового приема попугайметром. Свои функции он выполняет отлично и даже своим "измерителем" показывает,что пропадание каналов на указанных транспондерах при плохих погодных условиях объясняется низким уровнем сигнала по сравнению с другими транспондерами, уровень сигнала на которых значительно выше и на них каналы при этом не пропадают. Хотелось получить подтверждение тому, что не надо искать причину у себя, а что это , так сказать , объективно.
  4. Наблюдаю: уровни всех транспондеров НТВ+ ( с DVBS2) практически одинаковы, а с DVBS приблизительно на 5дБ ниже. Так тюнер показывает. Так оно и должно быть? Это транспондеры 12265 и 12342.
  5. никакой похоже как-то заблокировался блок питания при появлении эл-ва потому-что прикладываю к уху и включвю - и ничего не слышу
  6. сос! после внезапного выключения эл-ва опен-S2 не включается
  7. после внезапного выкл-я эл-ва опен-S2 не включается!!!
  8. Очень доволен, что когда-то в интернете встретился с вами. Отмечу поразительную атмосферу взаимоотношений, такую, что ни разу не возникло сомнения в том, что не получу помощи в возникшей проблеме. Спасибо.
  9. все ок. Закачали 114 версию - и все заработало
  10. при подключении к модему не индицируется на модеме занятие порта и, естественно , не подсоединяется тюнер к эзернету. Возле лан порта на тюнере синхронно моргают оба светодиода - желтый и зеленый. Тюнер только из коробки, перепрошили только ПО на 112 версию
  11. Мои вопросы возникли из-за того что я пользовался способом OnPay
  12. Ну ,перечислили в инструкции, что делать, а дальше что- кнопки типа "Далее" нет
  13. К сожалению, на данный момент не получается. "Получите инструкции" - и дальше ходу нет
  14. Дело в том, что я и подозревал, что производится этот переход. И сразу же попытался найти у вас об этом сообщение. Но не нашел... Теперь просто неудобно перед вами , что отнял время у вас и у себя, Ну не нашел я это ваше сообщение
×
×
  • Создать...