Перейти к содержанию

serg732

Пользователи
  • Публикаций

    25
  • Зарегистрирован

  • Посещение

Информация о serg732

  • Звание
    Участник
  1. Прошивка PGI Final перестало работать интернет радио ! Появляется только плеер ,а загрузки жанров и каналов не происходит ! Дядя Фёдор , где копать ? Что нужно отредактировать?
  2. Прошивка PGI Final (RC2) перестало работать интернет радио ! Появляется только плеер ,а загрузки жанров и каналов не происходит ! Дядя Фёдор , где копать ? Что нужно отредактировать?
  3. Удалил файл epg.dat перезагрузил ресивер после этого тормоза пропали !.. Залил через Пи Си Эдитор базу спутников и каналов.. Всё работает !..
  4. После сброса на заводские заново прошил Финалом , с помощью скрипта обновил db , отсканил 36 ... И получил опять тормоза в навигации и переключении каналов!.. Насчёт свапа не силён если честно... HDD установлен... Что смотреть ? Где копать ?..
  5. И так всё делал с чистого листа !.. И послезапуска всё отлично заработало.. пока был отсканирован 36гр. А после того как начал добавлять позиции ...началось!. Сейчас поудалял лишние частоты с каналами (облегчил базу) и залил ..но не помогло ..Так же между нажатием кнопки ОК и включением канала проходит 10 - 20 секунд!. Такой вопрос - после сброса на заводские ,Базу спутников и каналов смысла нет заливать ?..
  6. Прошу помощи у владельцев мотоподвесов !.... Проблему описал в предыдущем сообщении !.. Навигация по списку каналов - полные тормоза !.. Кто ещё сталкивался с такой проблемой ? Дядя Фёдор что скажет на это ?.. Откатываться на старую версию не охота !.. <_<
  7. Заметил такую вещь - после установки PGI Final (RC2) всё было хорошо ,пока не начал добавлять спутники и каналы ,имею мотоподвес... Сейчас добавлены штук 5 позиций и при том с неполным сканированием их частот... Появились жуткие тормоза в работе тюнера ! Чтоб перейти с канала на канал приходится ждать по несколько секунд! При этом навигация по меню в норме !... Кто может помочь в решении проблемы ? Перед этой стояла 1.4 PGI и всё работало !...
  8. Спасибо за помощь! Утром ещё переделал ,натолкнули на эту мысль предыдущие посты ! Всё заработало ! Хотя и с боем ! Немного странно ,потому,что на прошивке 0.7.2 ,как и на Е2 это было не критично ,и всё работало ! Железо не менял, просто поменял порты ! На "А" посадил круговую ,стационарную ! И переписал в настройках спутников ....
  9. У меня проблема такого плана - имею 2 антенны, конфигурация- 4 портовый DiSEqC ,1порт - Ku линейная и мотоподвес ,позиции прописаны по протоколу DiSEqC 1.2 ,2порт - 36Е круговая ,PGI 1.0 В "зоне" 1порта перемещение по позициям и хороший сигнал ! При переключении на второй порт-стационарный 36Е ,тоже отличный сигнал, и всё работает! Стоит мне с любого канала 36 Е перейти на канал любого спутника 1 порта ,сигнал пропадает и никакие дествия кроме перезагрузки его не восстанавливают ! Переключаюсь назад на 36Е - всё ОК ! При этом позиционер перемещается, находит позиции но не "шкалит" хотя в меню в "список спутников" шкала отображается ! Заменил головку - симтомы теже! DiSEqC тоже поменял, не помогает ! С прошивкой PGI 0.7.2 проблем не было ! С прошивкой 9.0 - позиционер перемещался но шкала не появлялась! Проезжал вслепую ! Посоветуйте выход из положения ! Sezam 902HD + Interstar 2100 PS Немного бесит когда заходишь в меню "список спутников" и антенна без команды уезжает на первостоящий ! (В режиме DiSEqC 1.2 ) Нельзя это изменить ?
  10. Хотелось бы услышать мнение пользователей антенн с позиционером..... Как работает позиционер на прошивке PGI 1.0 ? Есть такие ?
  11. Хотелось бы услышать мнение пользователей антенн с позиционером..... Как работает позиционер на прошивке PGI 1.0 ? Есть такие ?
  12. В "/media" создай папку "epg" затем подправь pgi.conf ,лежит - 0:/var/etc/ ,строчка дожна выглядеть примерно так - EPG_DATA_DIR="/media/epg" И будет тебе EPG на HDD....
  13. А у меня не отключается ! Sezam 902
  14. Была похожая беда ! Убил этот файл, папку оставил чистую ,путь в настройках не менял ,EPG появилось не сразу, а через какое-то время ...
×
×
  • Создать...