Перейти к содержанию

duga5

Пользователи
  • Публикаций

    45
  • Зарегистрирован

  • Посещение

Информация о duga5

  • Звание
    Активный участник

Посетители профиля

2 428 просмотров профиля
  • He1ix

  1. Всё опять заработало после того, как в настройках включил "Decoder медиаплеер"на OttPlayer на iPhone. На Ipad и без этого всё работало.
  2. Аналогичная проблема! на Ipad - работает, а на iPhone - канал не найден. Другие приложения и Веб работают. Но необходим именно Ottplayer из-за возможности кастить на Cromecast. Подскажите выход пожалуйста.
  3. Добрый день. Имеются 2 одинаковых Cuberevo 250HD. Прошиты и настроены одинаково. Прошивка - PGI RC2. Один из них работает исключительно хорошо, за помощь с окончательной подгонкой настроек спасибо He1ix ! Другой ресивер постоянно ребутится или замирает через не большой отрезок времени. Помогает только софт ресет. Предвкушаю отсылку к проблеме с конденсаторами блока питания. Но блок на этом ресивере я заменял (брал с заведомо работающего). Результата нет. Замечено, что на прошивке PGI 0.7.3 этот ресивер работал "ровнее". Фризы всё равно были, но гораздо реже... Может кто знает,
  4. Усё на месте. И через телнет и через веб. Личное мнение - телнет выдаёт гораздо больше информации. He1ix Спасибо за помощь!!!
  5. именно этот файл. С помощью встроенного редактора ФайлЗилла (Убунту) теперь ещё изменения сделал через веб интерфейс... о чудо. лог появился в викард веб!
  6. пробовал и так, и с пробелами - log = /tmp/wicard.log log_size = 10 лог файл не создается.
  7. да не, викард не создаёт никакого файла в папке темп
  8. такой файл не найден. Я давно заметил его отсутствие.. ничего, даже добавив недостающие пробелы
  9. Алилуя. Wicard заработал при старте. Выставил в веб интерфейсе: Card Server:-Wicard и Softcam: -Wicard. P.S. лог через http://10.0.0.107:8888/log не выдаёт. Только привычное уже мне - [global] log_rb_size not set
  10. Спасибо. Но к сожалению результата нет. Видимо не в этом файле проблемы. И в придачу имею не стартующий при включении ресивера Викард... Подозреваю какое то изменение системы из-за Телнет. А могу я ещё получить файлы: start.cs, start.wicard и wicard? Попробую их подменить
  11. Кавычки убрал. Без изменений. я их не писал-так было в системе до этого было cs="osсam" cam="wicard" возврат кавычек вернул возможность запускать Викард после рестарта эмулятора.
  12. именно. рестарт реса теперь не стартует викард. Он возвращается после рестарта скриптом.
  13. спасибо, а то у меня Викард вообще отвалился!
×
×
  • Создать...