Перейти к содержанию

oleg75i

Пользователи
  • Публикаций

    14
  • Зарегистрирован

  • Посещение

Контакты

  • ICQ
    556367272

Информация

  • Город
    Украина, Киев

oleg75i's Achievements

Участник

Участник (2/10)

  1. Все прекрасно он тянет и железо далеко не слабое. У меня два реса AzBox Elite на двух разных прошивках (Енигма одна от RTi Team на ядре 3.3.1 вторая OpenPli на ядре 3.9.2) работает по rtmp на ура. Причем один рес подключен по WiFi на котором не очень сильный сигнал. Так, что пробуйте по rtmp. Кстати пару раз включал пентхаусы не работали, остальное включается мгновенно и отлично работает в букетах.
  2. Для работы через ком-порт: mpcs conf: [global] Nice = -10 LogFile = /dev/null ClientTimeout = 10 FallbackTimeout = 7 ClientMaxIdle = 99999 [serial] Device = [email protected]/dev/tts/0?delay=2&timeout=500 #Device = [email protected]/dev/usb/tts/3?delay=2&timeout=500 [monitor] #MicroMon or other monitors for mpcs: Port = 988 NoCrypt =127.0.0.1 NoCrypt = 1.0.0.0-255.255.255.255 AULow =120 MonLevel =4 Для работы через переходник usb-com нужно поменять рабочую строку device так: #Device = [email protected]/dev/tts/0?delay=2&timeout=500 Device = [email protected]/dev/usb/tts/3?delay=2&timeout=500 и подобрать порт usb1...3, обычно садится на 3 порт mpcs server: [reader] Label = newcamd Protocol = newcamd Key = 0102030405060708091011121314 Device = server,port Account = login,password Fallback = 0 Group = 1 mpcs user: [account] User = tuner Pwd = tuner Group = 1 [account] User = monitor Pwd = monitor Group = 1
  3. Скажите, а когда делаешь сброс в заводские настройки список каналов стирается?
  4. Это я уже видел, но ведь это на WI-FI адаптер, а удлинитель ком-порта. А нужно подключить именно по вай-фай.
  5. Скажите ,можно как-то подключится к ресу HD PLUS по WI-FI? Может определенный адаптер нужен? Сейчас пробовал на D-Link 110, даже лампочка на адаптере не засвечивается.Зараннее спасибо
  6. hunter79 , если еще нужна помощь аська 556367272
  7. У меня тоже на некоторых прошивках такое было, помогала только перепрошивка. Не знаю с чем это связано, но сейчас стоит ASUS_WL-500g_DIR-320_linux_2.4.37.9_DANtes.trx и уже довольно долго все работает, меняю настройки без media full.
  8. Ладно, еще раз и попорядку 1. Подключи lan дира к компу (модем пока отключен) на всяк случай ребутни питанием дир. 2.Войди в дир по 192.168.2.1 или.192.168.1.1 должен войти. 3.Сделай настройки network те что на скрине в точности, жмешь save changes потом Apply Changes. 4.Включаешь модем в WAN дира 5.Ребут лучше питанием. Дальше инет должен быть с дира. Тебе нужен шаринг или Wi-Fi или и то и другое?
  9. С модема включаешь в порт WAN (интернет) дира? Кстати какая прошивка дира?
  10. Модем в каком режиме роутер или бридж ? В свойствах сетевухи TCP/IP стоит что?
  11. Надеюсь теперь ты входишь по адресу 192.168.2.1 ?
  12. Ком-порт у тебя выведен? Какая прошивка? Если ком-порта нету, то нужно его "присобачить" или прикупить переходник usb-com на чипе pl2303 или FTDI. Чем больше инфи ты даешь, тем легче людям тебе помочь
×
×
  • Создать...