Перейти к содержанию

fremder

Пользователи
  • Публикаций

    21
  • Зарегистрирован

  • Посещение

Информация о fremder

  • Звание
    Участник
  1. Понятно, печально. Буду дома, заберу 800-1 дрим. Пока буду на этом. Спасибо.
  2. Все настроил, работает. Спасибо за помощь. Но вечером, примерно в районе 22-23 мск. снова возникли тормоза при просмотре, скорость к серверу 85-90 Мбит, но картинка морозится, звук исчезает, потом появляется картинка через какое-то время (5-7 секунд) , но звук отсутствует. Потом может возобновиться. Но при этом картинка и звук рассинхронизированы. Сначала идет звук, а затем через 10-15 сек. картинка. Опять же, днем такого не наблюдал. Что посоветуете?
  3. Да, пожалуй. Спасибо за ответы. Буду оживлять дрим.
  4. Доигрался:(. Попробовал поставить на свой Dreambox 500HD, original имидж OpenPLI 6.2 - умер дрим:(. Горит зеленая лампочка и на этом все. Не реагирует. Как оживить дрим? Сейчас пытаюсь найти в инете, есть ли способы? Если вдруг оживлю, то какой все-таки имидж лучше ставить, чтобы не было проблем для просмотра шары и IPTV? В идеале со встроенными эмуляторами.
  5. Самое интересное, сейчас вроде заработало. Я тут поставил wicard, правда пока спутник все равно не работает. Скопировал его старые настройки. Архив заработал. Почему - не понял. Смотрел только что архивную передачу за 06.12.18. По крайней мере пока работает. Кстати, не знаете, что за PPanels в списке дополнений, где и IPTVArchive? У меня она пустая. Время примерно 21-00, плюс-минус: Большие тормоза при просмотре, скорость к серверу около 90 Мбит, но картинка морозится, звук исчезает, потом появляется картинка через какое-то время (10+ секунд) , но звук отсутствует. Потом может возобновиться. Пробую переключать каналы, не помогает. Выключил:(. Странно, днем такого не было.
  6. Жму синюю кнопку, выбираю IPTV Archive, вижу список передач за сегодня, выбираю передачу НТВ за вчера, эму ОК. Черный экран и тишина. Жду 2-3 минуты, нажимаю кнопку выхода (красную, над стрелками). Получаю запрос на выход из плагина. Выхожу. Вижу предыдущую передачу.
  7. Попробовал поставить IPArchive. Установить из меню плагинов не получилось. Скопировал в \tmp, выбрал ipk, запустилась установка, но не поставилась. Файл удалился. Скопировал из IPArchive.zip в папку plugins\extensions заработало. Вижу EPG, выбираю передачу, нет изображения и звука. Что еще покрутить?
  8. Думаю вы правы. Попробую покопаться в причине. Если найду, отпишу, может кому-то пригодиться. Спасибо.
  9. Понятно. Ситуация более чем странная, перегрузил ресивер - дата снова 1970, а если выбрать один из спутниковых каналов, хоть он и не показывает (wicard я еще не поборол:(), то дата становится текущей. Может есть еще какие-то нюансы?
  10. Сканировал спутник, дата актуальная. EPG появилось. Спасибо огромное! А нет разбивки по букетам? Не очень удобно смотреть полный список. Т.е. лучше пока взять userbouquet.Gomel-SatTV.tv и отредактировать со своим токеном?
  11. Понял, сейчас попробую. Спасибо. И еще, чем отличаются userbouquet.Gomel-SatTV.tv и userbouquet.iptv.tv? В билинге второй, а по ЕПГ обсуждается первый.
  12. Я наверно некорректно выразился, у меня вверху экрана стоит дата 01.01.1970. Это неправильно, но как ее поменять, так и не нашел в настройках. Есть часовой пояс, но нет возможности установить дату. Думаю, поэтому и EPG не тянется.
  13. Где? При скачивании в настройках я его указал в поле "Адрес загрузки". Точнее он там уже был. Т.е. в загрузчике стоит last epg.dat update 01.01.1970. 01.13.13. Похоже это и есть причина? Никак не могу понять, а где надо поменять дату на текущую?:)
  14. Бросил спутник, решил посмотреть как в принципе работает. Подключил IPTV. Каналы работают. Все ОК. Установил плагины: 1. 2boom's Auto EPG Downloader (epgdd.zip) - загрузил EPG.dat (etc\enigma2\epg.dat), перегрузил ресивер, но EPG по прежнему не вижу. 2. OpenEPG v1.4-r12 (архив EPGImportOE2.0.zip) - запускается, но вылетает с ошибкой.Что нужно выбрать в качестве провайдера? Что не так? Какие еще действия для подключения EPG?
  15. Оригинальный. Обновился. Загружается. Можно побегать по меню. Но установить тот же vicard не могу - не хватает памяти. DCC посмотрел - там памяти реально нет. Нашел другой имидж: openpli-4-release-dm500hd-20181203.zip. Этот встал нормально, поставил vicard, отсканировал каналы. Но нет изображения и звука. О, изображение и звук есть только на инфоканале. Vicard поставил, но не вижу его в списке эмуляторов. Возможно неправильно я сделал - поставил Wicard от OpenATV?
×