Перейти к содержанию

KARAT133

Пользователи
  • Публикаций

    27
  • Зарегистрирован

  • Посещение

Информация о KARAT133

  • Звание
    Участник

Информация

  • Пол
    Мужчина
  1. Прошу совета может кто подскажет?Ресивер Scyway Light - заменили процессор но проблема не пропала, а конкретно - экран чёрный, а на панели светодиод бесконечно мигает зелёным и красным....Спасибо заранее.
  2. Проработал всю ночь на открытом канале... утром включил телик ВСЁ РАБОТАЕТ -- не завис! Сейчас переключил на викарде ещё пару часиков понаблюдаю и если нормально, то и менять что либо пока не вижу смысла. Спасибо ВСЕМ за советы!
  3. Да нет у меня нормальный аппарат свой пашет. А этот попросили посмотреть, можно ли починить... Прям не знаю пашет уже часа три, оставлю на ночь а там будет видно.
  4. Может проц поменять или там паста высохла...??? Я не пойму сейчас уже на викарде продолжает работать почти минут 40. Но это всё так как видите без корпуса , понаблюдаю до завтра как поведёт себя ну а там потом решу как быть.
  5. Заменил штук шесть но пока без изменений!Включил без викарда на бесплатном канале, две минуты и вырубает...потом повторил получилось так же..., а через минут 5 снова включил и вот работает почти 15 минут...не понятно в чём дело как хочет так и работает.
  6. Блок питания вообще то новый , но я так же пробовал от другого ресивера но толку нет всё без изменений. Заменил штук шесть электролитов но пока без изменений! Попробую без викарда, потом отпишусь.
  7. Привет всем! Прошу совета и помощи по работе ресивера Skyway Light. С недавних пор стал зависать после 10-15 минут работы, чёрный экран и мигает светодиод красный-зелёный и всё не реагирует на пульт.... Если выключить из сети потом включить через минут 5-10 также проработает немного и всё... Установлена прошивка 2.12.32 и wicardd. Подскажите что может быть причиной ? Спасибо!
  8. Короче ситуация такая начал менять кондёры на материнке и после 7 подряд заменённых заметил, что один из конд.-- 470х10в снизу выкипел. Думал вот она зараза заменил, собрал надеясь что всё решено ! Но не так ТО просто через минут пять опять зависла картинка. вскрыл и вижу что ещё четыре такого же параметра поплыли со стороны ножек ( по ходу пошло по цепи ранее они были в норме!). После и их замен попробовал работать не хочет нормально , пара минут и всё ступор! В итоге решил оставить на завтра отнесу покажу мастеру.
  9. Честно говоря нет , что то об этом не подумал...спс!
  10. Да не в сервис а в рем.мастерскую где перепаяли проц с памятью. Это не по ресиверам мастерская. Менял и блок питания перекидывал на время, он не причём, всё также.
  11. Вот дождался нового проц-ра перепаяли ещё и оперативку поменяли, но по прежнему после нескольких минут работы на открытом без плагинов канале LIFE - он всё же сам собой вырубается, а на передней панели версия загрузчика., и уже на пульт не реагирует даже команда выкл не проходит !.. Если тумблером выкл вкл - он опять проработает 2-3 минуты и таже картина Подскажите! Что делать где ещё копать?
  12. ВОТ НАШЁЛ ГОВОРЯТ -НАДО ПРОЦЕССОР ПЕРЕПАЯТЬ...(отдал посмотрим после ремонта как поведёт себя когда заберу. :blush: )
  13. Это куда в Москву из Ставрополя ( тут по ходу не чинят я узнавал) скока вылезет ремонт с пересылкой.
  14. В общем вернувшись домой решил ещё раз попробовать, под +++ но не долго пришлось ждать он опять ругается, короче дешевле новый взять! :blush: Просто не понятно как он работает когда хочет вырубается , а может и поработать минут 40 как ни в чём не бывало. да ещё пару раз уходил в зелёнку.!
  15. Ну вот сколько времени прошло пол часа и опять завис а на табло версия загрузчика.! Единственное могу добавить проск-л открытый HD канал и именно при просмотре его через пару минут и зависло. Вырубил включил работает- продолжаю смотреть, надолго ли?
×
×
  • Создать...