Перейти к содержанию

Nikolay52

Новичок
  • Публикаций

    2
  • Зарегистрирован

  • Посещение

Информация о Nikolay52

  • Звание
    Новичок
  1. Спасибо за помощь. Установил без проблем, заменил config, все показывает.
  2. Добрый вечер! Возникла проблема при установке Wicardd на ресивер GI8895. Пишет ошибку: Collected errors:*Pascades for dvbapp2-plugin-softcams-wicardd found, but incompatible with the architectures configured *Cannot find packade dvbapp2-plugin-softcams-wicardd ! Установочный файл скопировал по ссылке http://gomel-sat.bz/files/cat/138_emulyatory-dlya-galaxy-innovations.html (Эмулятор Wicardd 1.18 для имиджа blackhole). Имидж - BlackHole-1.7.6-vuuno. В чем может быть проблема?
×
×
  • Создать...