Перейти к содержанию

Denis24

Пользователи
  • Публикаций

    15
  • Зарегистрирован

  • Посещение

Информация о Denis24

  • Звание
    Участник

Контакты

  • ICQ
    Array
  1. @Geroy, @Navigator, ВСЕ ВСЕ мужики извините!!! ЗАРАБОТАЛО. НЕ везде поставил атрибуты 755
  2. @Navigator, не запускается эмулятор и наверное поэтому не могу снять лог
  3. Может я чего то не понимаю, переустановил как Вы сказали на sh4, изменил атрибуты файла wicardd на 755 но каналы закодированы
  4. sh4 на моем ресивере не запускался, у меня skyway classic 2
  5. я поставил викард через ftp, эмулятор запускается на ресивере но каналы закодированы 18:08:52 192.168.1.4 wicardd: wicardd-sh4-pti5 version 1.17 frontier (Jul 21 2014) http://wicard.tv 18:08:52 192.168.1.4 wicardd: Build options: [AutoConf] [TuxBox SCI] [DVBAPI] [sTAPI] [WEBIF] [ExMLog] [TWIN] 18:08:52 192.168.1.4 wicardd: disabling internal CAS - 64 18:08:52 192.168.1.4 under_app_detect: procname: sh, daemonize = 0 18:08:52 192.168.1.4 under_app_detect: PPID: 1477 18:08:52 192.168.1.4 under_app_detect: procname: sys_func, daemonize = 1 18:08:52 192.168.1.4 under_app_detect: PPID: 1244 18:08:52 192.168.1.4 under_app_detect: procname: sys_func, daemonize = 1 18:08:52 192.168.1.4 under_app_detect: PPID: 1 18:08:52 192.168.1.4 dvb: Filter object created. 18:08:52 192.168.1.4 ntv+custom: using default secure key 18:08:52 192.168.1.4 ntv+custom: reader thread started, pid 1481, tid 695956712 18:08:52 192.168.1.4 wicardd: creating default balancer. 18:08:52 192.168.1.4 default: [balancer] chain key missed, creating default chain including all readers. 18:08:52 192.168.1.4 default: balancer object created, 1 stage(s). 18:08:52 192.168.1.4 DVB: Detected API: None 18:08:52 192.168.1.4 DVB0[None]: starting camd.socket handler thread 18:08:52 192.168.1.4 DVB0[None]: DVB handler thread started, pid 1482, tid 697738472 18:08:52 192.168.1.4 DVB0[None]: Wrong or unused config key 'rerequest_not_decoded = 1' 18:08:52 192.168.1.4 wicardd: registered 1 filter(s), 1 reader(s), 1 balancer(s), 0 tuner(s) and 0 server(s) 18:08:52 192.168.1.4 wicardd: loaded 0 user account(s) 18:08:52 192.168.1.4 wicardd: ECM cache size = 0 18:08:52 192.168.1.4 wicardd: main thread, pid 1480, tid 694906880 18:08:53 192.168.1.4 ntv+custom: connect to cserv3.net:10004, user=0, pass=2a52a52a50, key=[0102030405060708091011121314] 18:08:57 192.168.1.4 wicardd: Discovery thread terminated. 18:08:58 192.168.1.4 ntv+custom: CAID 0500, providers 3, UA 0000000000000000 18:08:58 192.168.1.4 ntv+custom: provider 0: id 040620, SA 0000000000000000 18:08:58 192.168.1.4 ntv+custom: provider 1: id 060A00, SA 0000000000000000 18:08:58 192.168.1.4 ntv+custom: provider 2: id 060C00, SA 000000000
  6. Ребята помогите разобраться с проблемой, пользуюсь пакетом НТВ+ с правом выбора каналов, список каналов не отредактировал, когда я переключаюсь на неоплаченный канал, плагин mgcamd отключается или еще хуже ресивер зависает
  7. пробовал прописывать такой IP не помогло((
  8. кстати на роутере висит комп и телевизор (ip телевидение zala) на них все работает хорошо
  9. да я уже и роутер перепрошил и на ресивере прошивку сменил, все происходит обычно при включении из ждущего режима.
  10. Ребята помогите. устал бороться с проблемой. При включении ресивера пропадают настройки сети, т.е вместо IP адреса одни нули, мне приходится перезагружать ресивер и перезапускать эмулятор, и тогда только с раза 2-3 включается и прописывается IP с роутера..
  11. вчера вставил кабель в другой порт модема и заработало. но я думаю это временно, потому что не впервый раз меняю порт. Если рассуждать логически...на модеме висят 3 пользователя, у них сеть работает нормально, значит не в модеме дело...
  12. Всем привет. Ребята помогите разобраться. Модем ПРОМСВЯЗЬ М 200A DHCP включено, на ресивере DHCP тоже включено, слетает IP адрес с ресивера, т.е сделал сброс в заводские настройки, перезагрузил модем, IP адрес установился автоматом, прошло 3 дня и IP слетел, одни нули. Что мне делать, автоматом IP не получает, пробовал вручную, не работает все равно.
  13. Ребята помогите разобраться с проблемой. Изменил в mg_cfg параметры на N [07] 2 3, K [2], Q [4] но по прежнему бывают затыки и показывает "Канал закодирован" Как исправить?
×
×
  • Создать...