Перейти к содержанию

Filin66

Пользователи
  • Публикаций

    8
  • Зарегистрирован

  • Посещение

Информация о Filin66

  • Звание
    Новичок
  1. Спасибо буду "копать" дальше. Хотя 4к из приложений и Ютуба "крутит "на ура"
  2. Версия ПО 04,26,00. Попробую с первой страницы всё по пунктам повторить.
  3. Доброго времени суток. требуется помощь в решении такой проблемы. Использую OTTplayer на Телевизоре LG-webOS UF771V, после настройки кардшаринга не воспроизводит поток 4к каналов из плей листа и 4к фильмов из Медиатеки. Скорость на сервере Download 75 и Upload 90. Все остальные каналы и фильмы воспроизводятся отлично. Пакет IPTV Premium. Где и что поправить?
  4. Добрый день. Подскажите какой параметр B{ } ставить для корректной работы Gi 8580. С благодарностью
  5. Спасибо за помощь! Заменил определение В:{00} на B:{06} в Gi 8895 глюки с переключением каналов исчезли -"полет нормальный", в GI 8680 определение B:{00 } то же все стало переключаться.
  6. Вечером попробую, отпишусь. Спасибо. А для Gi 8680 какой параметр "B" в файле mg_cfg ставить?
  7. Привет форумчанам. Настраивал Gi 8895, аппарат очень понравился, но наверное где-то допустил ошибку. Последовательность действий и суть проблемы. Установил прошивку Black Hole Vu+ Uno 1.7.0 Multiboot Full Backup ,установил сеть по WI-FI, обновил FPGA, настроил каналы НТВ+, установил Mgcamd_135a+Newcs167_E2_bh, шара с 9 сервера, все вроде заработало, но периодически при переключении на новый канал, то нет картинки, то нет звука, прблема решается перезапуском Mgcamd, с переключением на следующий канал. Переключаешься на следующий канал- ждешь открытия, возвращаешся на "глюкнутый" - раскрывает. Где копать, за три дня что настраивал, перечитал форумы, раз 5 перешивал, пробовал и VTI и Black Hole 1.6.6. "крыша начала ехать". С уважением.
×
×
  • Создать...