Перейти к содержанию

germanych

Пользователи
  • Публикаций

    79
  • Зарегистрирован

  • Посещение

Посетители профиля

Блок последних пользователей отключён и не показывается другим пользователям.

germanych's Achievements

Активный участник

Активный участник (3/10)

  1. Да на Xcam 4-день глючит постоянно-то на какое то время открывает, то опять нет. Wicard работает без проблем, только не всем он подходит-не дает возможность офиц.просмотр каналов пакета Триколор..(как у меня). А все время вкл и выкл. плагин в меню -как то не радует особо такая перспектива...
  2. ага...такая же шняга непонятная..каналы на ксикаме пошли....в тот же самый промежуток проблема точно не в наших настройках....
  3. Дальше-больше...Что то явно не так идет через Xcam...Опять каналы ряд отвалились (кодирован); Ряд каналов- идут норм, ряд-есть звук ,но при этом малевич,ряд- картинка но без звука...Перехожу тут же на Викард-ВСЕ каналы работают...
  4. Надо будет завтра попробывать вспрмнить как снимать лог с работы эмулятора..(давненько этого не делал-забылось). PS Прикол в чем? Wicard 1.18 давненько стоял у меня на ресе...Остановил сейчас Xcam, запустил Wicard (на нем стояли теже найстройки на тетку что и на КсиКаме)-каналы пакета вдруг пошли! блин!!! Правда я им не пользуюсь постоянно, так как он конфликтует с офиц.модулем и картой Триколора в этом же ресе (каналы Трико кодируются при включенном эмуле). Выкл Викард, врубил КсиКам- каналы пакета НТВ+ продолжают показывать..Чудеса... Пингую сервер (при работающих каналах!) итог тотже "время ожидания превышено"..Пипец....
  5. Аналогичная проблема как выше: пакет НТВ+, оплачен на год вперед, ресивер- OpenBox SX6, эму-Xcam Началось примерно 3 дня назад. Cмотрю канал - появляется "кодирован" на всех платных пакета (перезагрузка эму не помогает). Потом во второй половине -включаю ТВ, все каналы пакета опять работают. На следующий день и сегодня такая же петрушка....Сейчас опят кодировано..но днем фурычило без проблем...Такого за годы вообще не упомню... Чутка почитал форум, пробывал поменять DNS в настройках сети ресивера (основного и вспомогательного на 8.8.8.8), перезапускал роутер и ресивер-все бестолку...В настройках сервер прописан "по имени"... Решил проверить сервер. Пинг "превышен интервал ожидания для запроса".... Куда копать то...
  6. Прошу прощения если вопрос не в тему: может подскажите последние работающие настройки для EPG XMLTV_EPG_Channel_Server и EPG XMLTV_EPG_Program_Server для ресиверов Fortis?
  7. То есть надо заменить P:093E:000000 на P: 0500:050F00? Заработало Спасибо! PS Думаю, что надо бы подправить их и вам в настройках (с главной страницы) и для других пользователей
  8. Подскажите в чем может быть причина: Получаю от вашего ресурса шаринг по НТВ+ (36 гр)и Взрослый HD(уже c 13 градуса). При использовании плагина Xcam -прекрасно работают (открываются) каналы НТВ+ , а вот каналы с пакета Взрослый HD - не открываются,причем в настройках я естественно указываю присланные для этого пакета Настройки для тюнера (взятые с главной страницы). Если же выключить Xcam и включить Wicard( с вашими же настройками тюнера с гл.страницы уже под данный плагин) и НТВ+ и Взрослый открываются и прекрасно показывают. Но при этом перестают показывать каналы Триколор. которые смотрю через оф. купленные модуль и карту...Куда копать? Может воспользоваться каким либо третьим плагином поддерживающим оф.модуль и карту Трико, и без проблем работающий на 2 др.пакета (НТВ и Взрослый)? Или например попробывать установить плагин Аcamd?
  9. На 6 сервере не пошло..Сменил на 9-пошло. Хотя пинг со всех серваков одинаков: время = 69 мс TTL=119
  10. Живу в России. По др сервакам для Росии работа стаьбильна? раньше были "затыки"
  11. Вчера вечером опять сервер "потух"...Сегодня с утра "кодирован"...Восстановите?
  12. прошу пардону ( это я про айпи). Проверил -все пошло.Спасибо!
  13. подскажите,как долго примерно ждать восстановления работы с вашего сервера xxxxxxxx (обход запрета в РФ)?
×
×
  • Создать...