Перейти к содержанию
ssponsorr

[Решено]: Не могу установить Wicard


Рекомендуемые сообщения

Здравствуйте.

Установил эмулятор OpenPLi 2.1 http://gomel-sat.bz/topic/4668-wicard-ustanovka-po-ftp-nastroyka/ все, как здесь написано. При установке с пульта wicard почему-то не вижу вообще...

Использую Mgcamd 1.38a (я - 827cf97).

Помогите, плиз, решить проблему.

Спасибо

Поделиться сообщением


Ссылка на сообщение

@ssponsorr

Добавить в игнор лист идент 060A00 перегрузить mgcamd и дальше читать внимательно и писать подробно о проблеме. Какой имидж, что куда копировали, какие права выставили на файлах

Поделиться сообщением


Ссылка на сообщение

сдравствуйте навигатор,решил тоже обновить плагин на викард,после того как пропали некоторые каналы,удалил через тотал командер старый плагин,и начались проблемы,не могу соеденится с ресивером через тотал,видать чтото нужное удалил,короче просидел весь день,потом дозвонился человеку который мне устанавливал все это,он позабывал все,тоже долго провозился,короче каналы щас показывают,а интернет через ресивер не идет,сам не пойму почему тогда каналы показывают,правда когда ресивер включаеш,он начинает перезагружатся,потом включается плагин,обновить или нет,как хотябы убрать это окно,а то по ошибке нажму да,и все по новому надо будет делать,подскажите пожалуста в чем может быть проблема

Поделиться сообщением


Ссылка на сообщение

@egor*

Вообще если ресивер оригинальный нужно было прошить другим имиджем и настроить, а не париться удалил что лишнее или нет. Что вы там удаляли я не могу знать

Поделиться сообщением


Ссылка на сообщение

@egor* проблема у вас может быть из-за того что снесли вы не плагин а удалили папку целиком, ну и из-за этого не можете подключиться к ресиверу. Если просит обновить согласитесь и обновите, больше выскакивать обновление не будет.

Поделиться сообщением


Ссылка на сообщение
3 минуты назад, Navigator сказал:

@egor*

Вообще если ресивер оригинальный нужно было прошить другим имиджем и настроить, а не париться удалил что лишнее или нет. Что вы там удаляли я не могу знать

этот плагин и стоял,только без буквы а,ресивер амико 8900 hd

3 минуты назад, Geroy сказал:

@egor* проблема у вас может быть из-за того что снесли вы не плагин а удалили папку целиком, ну и из-за этого не можете подключиться к ресиверу. Если просит обновить согласитесь и обновите, больше выскакивать обновление не будет.

что теперь делать,не подскажите как ее установить снова

Поделиться сообщением


Ссылка на сообщение

@egor* если не можете подключиться по фтп, то скорее всего снесли именно данную папку, если есть доступ по телнет то можно создать ее.

Но это только предположения, мы же не знаем что вы там чудили и что удаляли. И что после этого делал ваш товарищ

Поделиться сообщением


Ссылка на сообщение
13 минут назад, Geroy сказал:

@egor* если не можете подключиться по фтп, то скорее всего снесли именно данную папку, если есть доступ по телнет то можно создать ее.

Но это только предположения, мы же не знаем что вы там чудили и что удаляли. И что после этого делал ваш товарищ

забыл написать,по dcc тоже не соединяет,еще заметил снизу ftp not connected и красный квадратик,рядом telnet connected и зеленый квадратик,я так понял телнед работает,подскажите как через него войти

Изменено пользователем egor*

Поделиться сообщением


Ссылка на сообщение

@egor*

Установите с флешки 

И следующий раз думайте прежде чем что-то удалять

Поделиться сообщением


Ссылка на сообщение
В 22.05.2017 в 21:31, Navigator сказал:

@egor*

Установите с флешки 

И следующий раз думайте прежде чем что-то удалять

сдравсвуйте,загрузил mgcamd 1.35,все равно не соединяется с ресивером,я еще вот что обнаружил,запускаю спарк,пишет что нет соединения,может надо спарк переустановить,подскажите как это сделать и дайте пожалуста свежую версию спарка для амико hd 8900

Поделиться сообщением


Ссылка на сообщение

@egor*

По ссылке для спарка архив, в нем эмулятор и FTP после установки доступ должен быть по FTP

Поделиться сообщением


Ссылка на сообщение
33 минуты назад, Navigator сказал:

@egor*

По ссылке для спарка архив, в нем эмулятор и FTP после установки доступ должен быть по FTP

а где ссылка находится

Поделиться сообщением


Ссылка на сообщение

@egor*  Выше в сообщении, вы же пишите, что установили все. Вы так же устанавливаете как и делаете что вам пишут, поэтому не работает ничего

Поделиться сообщением


Ссылка на сообщение
14 минут назад, Navigator сказал:

@egor*  Выше в сообщении, вы же пишите, что установили все. Вы так же устанавливаете как и делаете что вам пишут, поэтому не работает ничего

скачал OpenPLi,что это и есть спарк,в этой папке находятся mgcamd 680 кб и softcam.mgcamd 1кб не знаю что дальше делать,или дайте ссылку где все подробно описывается что делать

Поделиться сообщением


Ссылка на сообщение
2 часа назад, Navigator сказал:

@egor*  Выше в сообщении, вы же пишите, что установили все. Вы так же устанавливаете как и делаете что вам пишут, поэтому не работает ничего

   наконец то соеденился,внимательно просмртрел ссыки валди38,короче что я до этого скачивал,не было фтп,скачал плагин mgcamd,что валди38 выложил,и все нормально,а что говорить если даже компьютерщик,который мне устанавливал все это,ладу не дал,просидел часа три,сказал что позабывал все,так кое что настроил,открытые каналы только показывали,закодированные нет,я их сам настроил,он там некоторые настройки не прописал,короче 200 руб отдал ему,думал что придет еще,звоню,ему все некогда,щас буду пробовать как настроить викард,может подскажите как ее вставить через тоталкомандер,плагин уже скачал

Изменено пользователем egor*

Поделиться сообщением


Ссылка на сообщение

@egor* вам дали уже все что вам необходимо, нужно только почитать и сделать как описано, все что вам необходимо это установить плагин с флешки где еще и подвязана папка  ftp

Поделиться сообщением


Ссылка на сообщение
1 минуту назад, Geroy сказал:

@egor* вам дали уже все что вам необходимо, нужно только почитать и сделать как описано, все что вам необходимо это установить плагин с флешки где еще и подвязана папка  ftp

получается в этом викарде которую я у вас скачал фтп нет,вот так  и сбиваются люди с толку,если я вдруг не найду,привязать папку фтп к этому плагину можно

Поделиться сообщением


Ссылка на сообщение

@egor* получается так что вы удалили не то что нужно, вам дали ссылку на то как исправить данную ситуацию, вы же не читая и не понимая что делаете пытаетесь сейчас обвинить нас в том что вас сбивают с толку, вы сами себя сбиваете своим не пониманием и не желанием читать!

Поделиться сообщением


Ссылка на сообщение

@egor*

Получается все по другому, а не так как пишите. Вы снесли не думая папку var и вместе с ней доступ по фтп, в том архиве с викардом его нет и не должно быть. Поэтому нужно думать прежде чем что-то делать

Поделиться сообщением


Ссылка на сообщение
1 минуту назад, Geroy сказал:

@egor* получается так что вы удалили не то что нужно, вам дали ссылку на то как исправить данную ситуацию, вы же не читая и не понимая что делаете пытаетесь сейчас обвинить нас в том что вас сбивают с толку, вы сами себя сбиваете своим не пониманием и не желанием читать!

я вас не обвиняю,просто я чего то не допонимаю,что говорить,если даже компьютарщик не решил проблему,что про меня чайника говорить,вы ссылочку не дадите,где можно скачать этот плагин с папкой фтп

Поделиться сообщением


Ссылка на сообщение

@egor*

Вы уже подключались по фтп, его достаточно один раз установить и НЕ СНОСИТЬ, чтобы иметь доступ по фтп

Поделиться сообщением


Ссылка на сообщение
16 минут назад, Navigator сказал:

@egor*

Вы уже подключались по фтп, его достаточно один раз установить и НЕ СНОСИТЬ, чтобы иметь доступ по фтп

все загрузил и соединение есть,каналы показывают,но когда включаеш ресивер он начинает загружатся по новому,короче сразу не включается,подскажите в чем может быть проблема

Поделиться сообщением


Ссылка на сообщение
2 минуты назад, Geroy сказал:

@egor* загружается кто или что? Сделайте фото.

короче загрука идет как полностью при выключенном ресивере,точнее при выключенном штекере,раньше до этого как я пытался выставить новый плагин,было нормально,включался от пульта быстро,а щас ждеш пока  включится боот и спарк 

Поделиться сообщением


Ссылка на сообщение
1 час назад, Navigator сказал:

@egor*

Это точно не из-за плагина, из-за проблем с ресивером может быть 

не подскажите где найти инфу по этой проблеме

Поделиться сообщением


Ссылка на сообщение
35 минут назад, egor* сказал:

не подскажите где найти инфу по этой проблеме

Неужели так трудно изучить свой ресивер ? Хотя бы пункты меню.

Отключи режим энергосбережения.

Изменено пользователем Орша

Поделиться сообщением


Ссылка на сообщение
Гость
Эта тема закрыта для публикации ответов.

  • Похожий контент

    • От Ippolitovich
      Недавно компания Microsoft в свежей сборке начала показывать всплывающее окно при попытке установить сторонний браузер, к примеру, Firefox или Google Chrome. В нём выводилось сообщение: «У вас уже есть Microsoft Edge — более безопасный и быстрый браузер для Windows 10». Хотя при этом прямого запрета не было.
       


      Пользователь мог отказаться от установки и перейти к использованию «более безопасного и быстрого» Edge или же продолжить и воспользоваться привычным ему просмотрщиком веб-страниц. Однако сам факт появления такого окна возмутил пользователей. Инцидент получил широкий резонанс, потому в Редмонде оперативно сообщили, что это был просто эксперимент. Microsoft подтвердила, что всплывающее окно ограничивается инсайдерской версией Windows 10 в рамках Fast Ring и является лишь «пробой пера».
      В компании заявили, что программа бета-тестирования позволяет проверять различные концепции, функции и так далее, получая обратную связь от участников. В релизной версии этого нет, там можно выбирать браузер по своему вкусу.
       


      Кроме того, Microsoft добавила возможность отключать всплывающие окна, подобные этому. При этом следует отметить, что функция рекомендаций того или иного программного обеспечения всё же появится в Windows 10 October 2018 Update. Если же пользователи не захотят видеть рекомендации от Microsoft, их можно будет отключить в «Настройках». В числе других нововведений в октябрьском обновлении ожидается тёмная тема оформления для всей системы, облачный буфер обмена, синхронизация SMS, фотографий и других данных со смартфоном, новый «Блокнот», запуск подсистемы Linux через Проводник и многое другое.
      К сожалению, в этой версии не будет давно ожидаемых вкладок в Проводнике, они появятся не ранее весны 2019 года.
    • От Ippolitovich
      Некоторые пользователи Windows 10 сообщают, что система обновлений предлагает им один и тот же накопительный сентябрьский апдейт, но с двумя отдельными записями в истории обновлений. Речь идёт о KB4457128.
      По словам пользователей, это обновление содержит управления для защиты от процессорной уязвимости Spectre. Оно загружается, устанавливается, просил перезагрузку системы, а после этого снова предлагается к загрузке. Справедливости ради отметим, что это обновление можно установить ещё раз или игнорировать. Разницы не будет.
       


      При этом в Microsoft Answers идёт активное обсуждение этого, где пользователи выдвигают свои версии происходящего. Официального комментария от компании пока не последовало, но, скорее всего, речь идёт о небольшом сбое, который не несёт никаких серьёзных последствий.
      Но это не единственная проблема с обновлениями. Во вторник, 11 сентября, вышло обновление стека обслуживания системы (Servicing Stack Update, SSU) для версии Windows 10 (1803). И в этот день пользователи столкнулись с рядом проблем. После включения устройства их встретило сообщение: «Ошибка. Не удалось установить SSU перед LCU. Выключите ваш компьютер и включите снова».
       


      SSU необходим для установки других обновлений ОС. Также в него входит служба Component-based servicing (CBS), которая является ключевой для элементов развёртывания Windows. А LCU (Latest Cumulative Update — последнее кумулятивное обновление) должен был установить все апдейты, но из-за ошибки SSU этого не происходило. К слову, такая же проблема была и на Windows 7.
      Наконец, Microsoft ухитрилась попортить кровь тестерам. В среду, 12 сентября, Microsoft выпустила версию Windows 10 19H1 (18237) для участников внутренней программы тестирования Skip Ahead. Во время установки появилась ошибка 0x800700e, также выросло потребление оперативной памяти. Оказалось, что обновление рассылалось в зашифрованном виде. А вот проблему с ОЗУ пока не решили.
    • От цйукенгш
      не могу прошить ресивер gi s8120
      плагин установил и тд. а купленный на кардшаринге пакет не работает
      Дайте пошаговую инструкцию как все сделать
    • От polyak1972
      Все сделал как описано,скачал плей лист залил...подправил...в списке фоваритов появился cbillingiptv но он пустой,куда копать?спасибо!
    • От julka01at
      несмотря на мои многочисленные попытки, я не могу соединиться с сервером (я выберала разные):
      Мой ресивер: Amiko HD8250+, софт: 2.4.75 by Dekolte.
      Я уже раньше пользовалась на том же ресивере вашим шарингом и никогда проблем не было...
      На втором ресивере - Cryptobox HD 652, софт: 1.11.19423 - та же проблема.
      Другие сетевые программы, как например YouTube, работают без проблем.
       


×