Перейти к содержанию
Авторизация  
Megabum

Проблема с Fritzbox Роутер, может кто помочь?

Рекомендуемые сообщения

Здравствуйте. Мне пару месяцев назад провайдер сменил Роутер Fritzbox 6591 cable. Так как я на 1гб перешёл. Скорость конечно отличная, почти до всех серверов 1 гб и показывает, до 6 чуть меньше, но не меньше чем 800-900 мб. Буфера тоже нет, всё хорошо. Только после смены соединения катастрофа стало, надо секунд 30-40 ждать, так же при переключение каналов. Стоит connect, даже часто connect time out, так как долго соединение происходит. Телевизор Samsung tizen подключен через провод. Много лет использую Smart Ip tv, то есть Siptv прогу. Так же Ott play. На обеих тоже самое. До смены Роутера тоже был 1гб тариф, но какой-то тестированый Роутер. Там проблем не было, всё в 1-2 секунды летало. Что можно с Роутером сделать?, может что сменить DNS надо?, терпения уже нету. И пару раз настроики забрасывал, без полезно 

Поделиться сообщением


Ссылка на сообщение
4 минуты назад, Megabum сказал:

Что можно с Роутером сделать?, может что сменить DNS надо?,

Первое, что я бы проверил, это прописал в ТВ DNS гугла 8.8.8.8  или вашего интернет провайдера и проверил на приложении SIPTV.. На других устройствах ( комп, например или смартфон) нормально каналы переключаются?

Поделиться сообщением


Ссылка на сообщение

Я пробовал тоже на планшете, через Siptv. Там не так долго, может секунд 20, но пре переключение каналов так же стоит EPG offline, как и на телевизоре. И когда канал запустится появляется везде EPG. Тоже самое и на телевизоре, только значительно дольше, так как планшет мощнее. Раньше ни где проблем не было. На компе пробовал только через vlc, не знаю как раньше было, там и EPG нету. А разве можно в Роутере DNS так просто сменить? 

Поделиться сообщением


Ссылка на сообщение
4 минуты назад, Megabum сказал:

А разве можно в Роутере DNS так просто сменить? 

Я имел ввиду в ТВ, если вы запускаете OTT-Play через подмену DNS

Поделиться сообщением


Ссылка на сообщение

Урааааа. Как не странно, подключил Тв через WiFi, дал Google DNS, теперь летает всё в секунду, что только не пробовал до этого. Странно что через кабель не идёт, там снова такие проблемы. Хотя на Роутере LAN Port тоже 1гб, и через комп кабель тоже 1 гб проходит. Так что теперь всё классно, спасибо вам 

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...