Jump to content

Обновление настроек. Отключение старых серверов.


Recommended Posts

1 минуту назад, Юрка67 сказал:

На флешке сооздал папку plugin , в ней etc . Потом туда пытаюсь вставить wicardd.conf . Не вставляется

Откуда вы файл копируете?

2 минуты назад, Cosmonaftik сказал:

mgcamd

На nano3  такой эмулятор не работает

Link to comment
Share on other sites

7 минут назад, nicola-82 сказал:

да так получилось мжно удалить сам викард из реса и его заменить через флеку дайте ссылку где его качнуть у вас

https://gomel-sat.bz/files/file/1602-wicard-119-for-gi-s8120/

3 минуты назад, Юрка67 сказал:

Из личного кабинета

Из личного кабинета вы не файл копируете, а настройки. У вас файла там должен быть. Неужели в теме вообще никто ничего не читает? Две страницы назад все объясняли человеку

Link to comment
Share on other sites

3 минуты назад, Navigator сказал:

https://gomel-sat.bz/files/file/1602-wicard-119-for-gi-s8120/

Из личного кабинета вы не файл копируете, а настройки. У вас файла там должен быть. Неужели в теме вообще никто ничего не читает? Две страницы назад все объясняли человеку

Я читал всю ветку . Значит что то не понял . В прошлый раз всё получилось. Сейчас никак. 

6 минут назад, Navigator сказал:

https://gomel-sat.bz/files/file/1602-wicard-119-for-gi-s8120/

Из личного кабинета вы не файл копируете, а настройки. У вас файла там должен быть. Неужели в теме вообще никто ничего не читает? Две страницы назад все объясняли человеку

bit.   и т.д. этот файл ?

Link to comment
Share on other sites

16 минут назад, Navigator сказал:

Да.. Попробуйте в ресивере в настройках сети прописать DNS гугла 8.8.8.8  и перегрузите ресивер, если не поможет, посмотрите пинг к серверу, увидите его  IP, пробуйте прописать в конфиге по IP сервер

все как сказали сделал. и DNS и пинг сервера и прописал адрес сервера в конфиге.

И ничего нового (((

сразу скажу антенну не трогал. сеть не менял. пинг на сервер идет.

Link to comment
Share on other sites

3 минуты назад, Юрка67 сказал:

Я читал всю ветку .

https://gomel-sat.bz/topic/52637-обновление-настроек-отключение-старых-серверов/?do=findComment&comment=846530

Только что, LeonAndrey сказал:

сразу скажу антенну не трогал. сеть не менял. пинг на сервер идет.

Скиньте мне в личку лог с прописанный по IP сервером

Link to comment
Share on other sites

Только что, lextimb1975 сказал:

а про меня забыли

Вам ответили, редактируете файл wicardd.conf  он у вас как wicardd  отображается

1 минуту назад, skydsl сказал:

программа не запускается чтоб снять лог

 

Куча вариантов как лог получить. В телнете снимайте, если не запускается

Link to comment
Share on other sites

10 минут назад, Navigator сказал:

что странное получается с вашим обновлением адреса сервера. ничего не идет.

2.doc

Link to comment
Share on other sites

1 минуту назад, lextimb1975 сказал:

Что там надо удалять, если вам покажу. это можно скрин

Удалить ВСЕ! Из биллинге скопировать настройки для wicard и вставить в файл! Сохранить, закрыть файл, перегрузить плагин или ресивер. Никаких скринов с настойками! больше никого не буду предупреждать, засветите настройки- сразу на неделю в читатели.

Link to comment
Share on other sites

47 минут назад, Geroy сказал:

нет сигнала к настройкам сервера никакого отношения не имеет, проверяйте тарелку, кабель, настройки спутника.

 нет сигнала это встречается и когда спутник лежит. Тарелку не трогал, кабель в порядке. Вчера еще все каналы работали.  В настройках следовало сменить только адрес же, остальное не изменилось. Адрес сменил, спутник показывает что заработал. Каналы не работают. Что еще может быть?

Link to comment
Share on other sites

1 минуту назад, romir сказал:

Каналы не работают. Что еще может быть?

Могли с ошибкой прописать имя сервера и у вас нет коннекта, посмотрите в настройках сервер поднят или нет.

Link to comment
Share on other sites

1 минуту назад, Geroy сказал:

Могли с ошибкой прописать имя сервера и у вас нет коннекта, посмотрите в настройках сервер поднят или нет.

Нет, все верно было. Пошел сигнал. Вспомнил, что когда покупал пакет, брал сначала пробный на 24 часа и тоже долго висело после ввода всех данных. Сейчас такая же ситуация, более двух часов с момента ввода новых данных прошло, прежде чем все заработало. Буду с этим считаться в следующий раз.

Link to comment
Share on other sites

Здравствуйте. абонент 18d0199  тюнер skyway classic3  эмулятор wicardd . Вчера обновил  настройки  и шло нормально, сегодня с утра тоже шло, а в 9.00 начало писать канал закодирован. Обновление DNS 8.8.8.8 в отключенном DHPC ничего не изменило. Ping от тюнера с серверу отсутствует(Telnen пишет not found) . Пытался снять лог, вроде все настройки выставил как написано на форуме, но приложение не включает логирование. Помогите, что я делаю не так?

 

Link to comment
Share on other sites

2 минуты назад, romir сказал:

Сейчас такая же ситуация, более двух часов с момента ввода новых данных прошло, прежде чем все заработало. Буду с этим считаться в следующий раз.

Так не бывает даже после смены сервера все применяется в течении 10 минут.

3 минуты назад, dalt сказал:

Помогите, что я делаю не так?

настройки сети ресивера могут быть криво прописаны если он у вас не пингуется внутри сети.

Link to comment
Share on other sites

2 часа назад, nicola-82 сказал:

добрый вечер по фтп подсоидинился к ресу gi s8120 а дальше че делать че куда копировать и билин не могу найти на сайте

GI 8120 идешь по папкам вот путь root/plugin/var/keys в папке keys лежит файл: newcamd.list правой кнопкой кликаешь и выбираешь редактировать в третьей строке меняешь название сервера на новый из биллинга . перезагружаешь рессивер и наслаждаешься.

Link to comment
Share on other sites

19 минут назад, Geroy сказал:

настройки сети ресивера могут быть криво прописаны если он у вас не пингуется внутри сети.

Куда хоть копать?, перезалил заново конфиги, настройки вроде все те же. Может есть какие-то динамические установки, которые могли слететь? ткните носом хоть где что почитать ?

 

При включенном DHPC  второй DNC должен быть обязательно прописан?

Link to comment
Share on other sites

1 минуту назад, Geroy сказал:

В настройках сети все верно прописано, ресивер пингуется с компа? К ресиверу подключаетесь через фтп?

тюнер с компа пингуется (только что перепроверил) связи по фтп есть

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...