Перейти к содержанию

Не показывают каналы


Рекомендуемые сообщения

  • Ответов 613
  • Создана
  • Последний ответ

Топ авторов темы

Топ авторов темы

Изображения в теме

4 минуты назад, NTV сказал:

Нет папки var. Ее самому нужно создать?

Все у вас есть, в корень перейдите и увидите все папки ресивера

Ссылка на сообщение
3 минуты назад, NTV сказал:

Можно их не удалять, а то вдруг не получится?

Можно не удалять. Просто отключите в меню старый эмулятор

Ссылка на сообщение
7 минут назад, NTV сказал:

Атрибуты меняем только на одном файле wicardd или на всех трех?

Только на бинарнике можете сменить

Ссылка на сообщение

Здравствуйте,
IPTV пакет Германия перестал показывать (RTL HD, RTL2 HD, ProSieben HD, Sat1 HD ...). Хотя Welt HD (тоже из пакета Германия) работает без проблем.
Пробовал на PC, ресивере и на приставке.

Можете разобраться в чем дело?
Спасибо

Ссылка на сообщение
18 минут назад, ilgait00 сказал:

Можете разобраться в чем дело?

Нет никаких проблем с каналами которые вы указали

С какого сервера у вас просмотр и конкретнее об оборудовании пишите ну и не в ту тему отписались вы.

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на сообщение

Проверил еще раз все каналы. Все каналы из пакета Германия не показывают, кроме "Welt HD" и "N-TV HD".
Пробовал разные сервера: не помогло. Сейчас стоит: s01.**** (Германия).

Я смотрю на Amazon Stick 4k, с помощью SMART IPTV APP (использую автообновляемый плейлист с архивом). Потом пробовал на PC, через VLC Media Player (список M3U).

Раньше у немецких каналов были некоторые прерывания, не стабильно показывало. Русские каналы намного стабильнее шли. Но сегодня немецкие каналы вообще не идут. Не ужели только у меня такая проблема?

Ссылка на сообщение

Да только у вас, немецкие каналы работают только с шестого сервера, если вы смотрите по плейлисту то проблем быть не должно при должной скорости к шестому серверу.

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на сообщение
20 минут назад, Geroy сказал:

Да только у вас, немецкие каналы работают только с шестого сервера, если вы смотрите по плейлисту то проблем быть не должно при должной скорости к шестому серверу.

Уже как пол года смотрю всё с первого сервера и всё работало до сегодня. 6-ой сервер тоже проверил - не работают немецкие каналы. Вот мой Speedtest к 6-ому серверу:

Download: 465.49 Mbit/s

Ping: 125.00 msJitter: 8.02 ms

 

 

Вот что пишет VLC Player:

adaptive error: Failed reading http://s06............................hg: HTTP/1.1 404 Not Found

adaptive error: Failed to create demuxer (nil) Unknown

Ссылка на сообщение

На компе у вас так же не работают эти каналы? Другое приложение пробовали установить на ваш 

58 минут назад, ilgait00 сказал:

Amazon Stick 4k,

 

Ссылка на сообщение
11 минут назад, ilgait00 сказал:

Да, на всех устройствах одинаковая проблема (пк, amazon stick, ipad, телефон на android). Вечером позвоню друзьям, спрошу у них идёт или нет.

С каналами проблем точно никаких нет. Попробуйте другое приложение или как минимум плейлист удалите с сайта плеера и загрузите наново. Мы каждую жалобу проверяем

1.png

2.png

Ссылка на сообщение

Теперь всё прекрасно на всех устройствах работает, хотя я ничего не делал. Плей листы у меня были новые, так как менял сервера. Если проблема снова появится (надеюсь конечно что нет), то напишу снова.
Спасибо Вам за помощь.

Ссылка на сообщение

Я могу подтвердить, что сегодня/вчера проблемы с немецкими каналами есть. У меня точно также: WELT HD и N-TV HD работуют а другие переодично нет. Вот именно сейчас не работают. Серверы менял. Не помогло. Пробовал все. Кроме этого проблема с S06. К нему скорость сегодня очень плохая. Так как немецкие все через S06, я думал сначала что это иза просадки скорости к с06. Но почему тогда WELT и NTV без проблем идут. Другие немецкими каналы  сейчас вообще не загружаются. На приставке через плайлист а так же через http://ott-play.com/cbilling/. Просто не работают. 

Изменено пользователем David Boss
Ссылка на сообщение

Спасибо за подтверждение. Вчера когда я пришел домой, то всё уже работало. Наверно "Модератор" меня неправильно понял, так как Welt HD и N-TV HD у меня работали, а на Screenshot (15:11) видно, что именно эти каналы показывают.
Может это всё связано с местом проживанием (сам я из Германии), я не знаю? Пока перебоев нету, всё в норме.

Ссылка на сообщение
4 минуты назад, ilgait00 сказал:

Может это всё связано с местом проживанием (сам я из Германии), я не знаю?

Нет, с этим не связано. Но у меня и другие каналы работали в это же время.

Ссылка на сообщение

Установил Викард, открылись каналы, которые раньше не открывались (кино тв), все работает, но! Канал мужское кино как затыкался так и затыкается, причем опять одновременно с моим другом. И так у нас разные ресиверы, разный интернет, разные (тут не уверен) сервера, теперь разные эмули, а затыкания и восстановление картинки происходят одновременно. Может в консерватории что то подправить?

Ссылка на сообщение
15 минут назад, NTV сказал:

Может в консерватории что то подправить?

Лог работы эмулятора покажите во время проблем ( в личку лучше кидайте ). Как снять лог почитайте по ссылке 

Ссылка на сообщение
4 минуты назад, NTV сказал:

Лог? Так я же написал про друга, чем не лог.Может сами канал посмотрите и лог снимете?

Я вам написал что нужно сделать, а не про друга писать.

Ссылка на сообщение

Я почитал Вашу ссылку. Мне 56 лет и я ничего не понял и как мне кажется дело здесь не в ресиверах, не в эмуляторах и не в конфигах. Придется видимо не смотреть этот канал.

Ссылка на сообщение
1 минуту назад, NTV сказал:

Я почитал Вашу ссылку. Мне 56 лет и я ничего не понял и как мне кажется дело здесь не в ресиверах, не в эмуляторах и не в конфигах. Придется видимо не смотреть этот канал.

Это вам так кажется. Чтобы поддержке не гадать в чем именно у вас проблема- нужен лог, а не 100 сообщений на форуме без какой-то конкретики. Если вы смогли установить эмулятор и настроить, то исправить конфиг для просмотра лога в веб интерфейсе делов на 10 минут максимум.

Ссылка на сообщение
4 минуты назад, NTV сказал:

Почему Вы решили, что проблема у меня, а не у Вас?

Я не собираюсь с вами спорить. Этот же вопрос я могу задать вам. С чего вы решили, что проблема у нас, а не у вас и вашего товарища? Еще раз повторяю и предупреждаю. Нам нужен лог работы эмулятора, а не балаган, какой вы устраиваете на форуме. 

Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
×
×
  • Создать...