Перейти к содержанию

Не показывают каналы


Рекомендуемые сообщения

2 минуты назад, linty сказал:

на пинге в это время провалы посмотрите пожалуйста

Посмотрите трассировку к серверу от вас, там видно будет на каких хостах потери. Скиньте в личку трассировку

Ссылка на комментарий
  • Ответов 1.1т
  • Создана
  • Последний ответ

Топ авторов темы

Топ авторов темы

Изображения в теме

12 минут назад, linty сказал:

на пинге к серрверам провалы превышен интервал ожидания

провалы при пинге могут быть на определенном участке трассы от вас к серверу, переброс этой трассы на временную при аварии и много еще чего.

Такое бывает но очень редко. Вот почему всегда просят смотреть не только пинг к серверу но и где именно начинается проблема, что бы можно было быстрее реагировать на ситуацию если мы можем на неё повлиять.

Да и просмотр мы всегда мониторим, не со всех серверов конечно но с большинства и проблем никаких в работе пакетов мы не наблюдали.

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на комментарий

Увы за пол часа 3 раза прерывался пинг по 7 пакетов подряд ( около 20 секунд ) превышен интервал ожидания , в тоже время включена проверка пинга совсем другого сервера и там все отлично, жаль что нельзя перейти на другой сервер как было раньше.

Ссылка на комментарий
19 минут назад, Владок сказал:

Увы за пол часа 3 раза прерывался пинг по 7 пакетов подряд ( около 20 секунд ) превышен интервал ожидания , в тоже время включена проверка пинга совсем другого сервера и там все отлично, жаль что нельзя перейти на другой сервер как было раньше.

WinMTR  запустите и посмотрите на каком хосте у вас потери

Ссылка на комментарий
  • 3 недели спустя...
Только что, ssv-19741804 сказал:

проверти пожалуйста логин с ним все нормально?

Пакет активен на данном логине и проблем с логином нет.

https://t.me/cbillingtv

Коротко об IPTV - https://ip-tv-ru.com/

Ссылка на комментарий

Всем привет. Перестали показывать каналы, с серваком связь есть, полез на крышу, думал что-то антенну развернуло, но вроде всё на месте, но может сам тарелку неправильно выставил сейчас(начал крутить, думая что антенну развернуло, но сигнал не появился и я приблизительно выставил тарелку). Сейчас у всех нормально показывают каналы? Или у меня проблемы с железом?

Изменено пользователем batser
Ссылка на комментарий
9 минут назад, batser сказал:

Всем привет. Перестали показывать каналы, с серваком связь есть, полез на крышу, думал что-то антенну развернуло, но вроде всё на месте, но может сам тарелку неправильно выставил. Сейчас у всех нормально показывают каналы? Или у меня проблемы с железом?

также пропадали каналы, сначала "кодированные" потом "сигнала нет". Переподключил ресивер полностью, антенна, интернет, силовой, посмотрел кабель до конвертера, вроде заработало, х.з. что было.

Изменено пользователем andrew163

Openbox S6 Pro+ HD//ПО 2.11.57/// wicardd_1.19 ///3aec67a ///Samsung D7000, OTTPlayer, Version:2.003

 

Ссылка на комментарий
  • 2 недели спустя...
3 минуты назад, kruc2 сказал:

Добрый день. Уже полдня "Канал закодирован".

Лог работы эмулятора показывайте ( лучше в личку, т.к. можете засветить на форуме логин, пароль или сервер)

Ссылка на комментарий
2 минуты назад, kruc2 сказал:

Может Роскомнадзор чудит со своими учениями?

Сейчас сложно об этом говорить, был бы лог хотя бы во время проблем. 

Ссылка на комментарий
  • Navigator закрыл тема
Гость
Эта тема закрыта для публикации ответов.
×
×
  • Создать...