Перейти к содержанию
Авторизация  
zheev95

Пропадает звук OpenBox s3 micro

Рекомендуемые сообщения

Всем привет. Ребят, подскажите пожалуйста. Периодически пропадает звук. Ресивер OpenBox s3 micro. Пропадает плавно и появляется плавно, отключается на секунду, две. Картинка продолжает показывать нормально. В чём может быть проблема? Заранее спасибо!

Поделиться сообщением


Ссылка на сообщение

Попробуйте для начала обновить ПО на нем, таких проблем никогда не замечалось.

Поделиться сообщением


Ссылка на сообщение
1 час назад, Geroy сказал:

Попробуйте для начала обновить ПО на нем, таких проблем никогда не замечалось.

Хорошо. Спасибо

Поделиться сообщением


Ссылка на сообщение
В 25.12.2018 в 01:05, Geroy сказал:

Попробуйте для начала обновить ПО на нем, таких проблем никогда не замечалось.

не помогло(

Поделиться сообщением


Ссылка на сообщение

Как вариант подкинь к другому телеку и посмотри 

Поделиться сообщением


Ссылка на сообщение
6 часов назад, LELIK 2 сказал:

Как вариант подкинь к другому телеку и посмотри 

мы проверяли сам телек. Youtube запустили на нём. Всё работает ок. Есть вариант конечно в другой hdmi порт воткнуть? 

Поделиться сообщением


Ссылка на сообщение

Как вариант попробуйте или подключите через колокольчики

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×