Перейти к содержанию

Рекомендуемые сообщения

хелп ми очень!
После перенастройки модема, пропал инет на тв ресивере. Настраивал тока то что на 2 скринах ниже + firewall disable, остальное в default.
настройки модема:
modem.JPGhttps://content.onliner.by/forum/78f/7a8/21299/800x800/8320ff08d467f4e5842c2e4213a7deeb.jpg[/img]
modem1.JPGhttps://content.onliner.by/forum/78f/7a8/21299/800x800/f5ef6ae986858b38010c8ab3fa05ec5a.jpg[/img]

Все компы и телефоны ip\шлюз\dns получаеют и всё работает. Ресивер тоже получает, но на нём инета нет:
IMG_20150914_101004.jpghttps://content.onliner.by/forum/78f/7a8/21299/800x800/880a37c0c4924a804b5145d4d186b0f8.jpg[/img]
IMG_20150914_101149_resize.jpghttps://content.onliner.by/forum/78f/7a8/21299/800x800/8a5b6059717933b6a526e9a909679f50.jpg[/img]

Поделиться сообщением


Ссылка на сообщение

@Орша, первый это провайдера. Попробывал ваш вариант - ничего не изменилось.

 

зы. Ресивер пингуется, но не одно "приложение" не ходит в сеть.

Поделиться сообщением


Ссылка на сообщение

@Орша, первый это провайдера. Попробывал ваш вариант - ничего не изменилось.

 

зы. Ресивер пингуется, но не одно "приложение" не ходит в сеть.

если вот так попробовать:  http://1drv.ms/1OQU97S 

Поделиться сообщением


Ссылка на сообщение

@SilverBor,  не помогло. Отвез в другое место где работает такой же ресивер и по итогу таже проблема, значит просто совпало. Как его оживить ?

Поделиться сообщением


Ссылка на сообщение

@Oput, за какое число прошивка у вас? Ютуб с недавнего времени не работает на старых прошивках, т.к поменял у себя API, так что попробуйте обновить прошивку

Поделиться сообщением


Ссылка на сообщение

Закрываю вопрос! Решилось заменой прошивки на последнюю (и ютуб заработал и шаринг), при этом онлайн не получилось. Прогресс пробежал, всё скачалось и прошилось, но после перезагрузки версия осталась старая. Записал на флешку и тогда прошло успешно.

Поделиться сообщением


Ссылка на сообщение

Здравствуйте!
Принесли пару ресиверов Classic 4, точно версии прошивок не помню - на одном из ресиверов была прошивка версии 2.x, на другом 3.x.
Ни на одном из них не идут потоки iptv m3u8.
Обновил прошивку на обоих до 3.02.06, результат тот же, при попытке посмотреть любой такой канал пишется ошибка: Это url имеет не поддерживаемый протокол.
Перепробовал множество потоков, которые успешно работают на компах, ноутах, планшетах, смартфонах, смарт тв - но на Classic 4 ни один такой так и не заработал.
Потоки не m3u8 работают нормально.

Поделиться сообщением


Ссылка на сообщение

Здраствуйте! Подскажите кто знает, хочу шарить нтв+, бис каналы, и домашний шаринг телекарты. как грамотно на этом ресивере организовать?

Поделиться сообщением


Ссылка на сообщение

подскажите где можно взять конфиги для викард? не могу запустить карту,

Поделиться сообщением


Ссылка на сообщение

@Fanday, Шарить одновременно не получится надо что то одно (а зачем шарить Телекарту Вам что у Плюсанутых нехватает каналов?) читайте батенька вот это учебник тут все расписано  http://fortisclub.com/

Изменено пользователем LELIK 2

Поделиться сообщением


Ссылка на сообщение

Добрый день! Есть ли возможность использовать шаринг НТВ+ на данной модели ресивера со включенным CI+ модулем Триколор ТВ? Заранее спасибо

Поделиться сообщением


Ссылка на сообщение

Добрый день! Есть ли возможность использовать шаринг НТВ+ на данной модели ресивера со включенным CI+ модулем Триколор ТВ? Заранее спасибо

Можно. Эмулятор для НТВ+ используй Oscam или XCam (все caid Триколора должны быть в игноре)

Почитай здесь. Skyway Classic 4  = Openbox SX6. Народ даже выкладывал готовые сборки.

http://опенбокс.рф/forum/viewtopic.php?f=50&t=1553

Изменено пользователем Орша

Поделиться сообщением


Ссылка на сообщение

Добрый день. Такая проблема. Прошивка последняя, эму Wicardd 1.18. Тюнер подключен к инету через кабель, или через WI-FI. При подключении через кабель, всё работает прекрасно-канал окрывается сразу после включения. Когда подключаю WI-FI, после включения канал не окрывается, приходится передёргивать эму. Где копать?

Поделиться сообщением


Ссылка на сообщение

Мой USB Wi-Fi адаптер прекрасно стыкуется с тюнером. Тюнер ходит в инет без напряга. Дело в том, что после выключения тюнера надо передёрнуть эму, чтобы открылись каналы.

Поделиться сообщением


Ссылка на сообщение

А как ведет в такой же ситуации только в место адаптера включен через шнурок?

Поделиться сообщением


Ссылка на сообщение

Со шнурком эму стартует сразу. Канал открывается через 1-2 секунды после включения тюнера.

Поделиться сообщением


Ссылка на сообщение

значит проблема в адапторе посмотри в списке который я давал выше есть ли он в нем

Поделиться сообщением


Ссылка на сообщение

Адаптор подбирал не по фирме, а по номеру чипсета. Вечером посмотрю что прописано в конфиге. Тюнер прекрасно видит сеть, ходит в инет через WI-FI. Дело не в адаторе.

Поделиться сообщением


Ссылка на сообщение

Прописал IP сервера в конфиге эмулятора цифрами-всё заработало. Через WI-FI скорость режется. Буду подбирать другой модуль.

Поделиться сообщением


Ссылка на сообщение

Доброго всем времени суток!


 


Рес Skayway Classic 4, пытаюсь поймать 6 каналов на 11938M 27500V(36.0), но ловит 11 и совсем не те, причем если LNB 9750/10600, если LNB 9750/10750(10700) не ловит ничего. 


Прошивку менял 3 раза, 3.02.17 с поддержкой CI+  и без, сейчас поставил 3.02.20, ситуация не меняется.


Что делаю не так?


Поделиться сообщением


Ссылка на сообщение

но ловит 11 и совсем не те, причем если LNB 9750/10600

Так и будет так как частота стоит неверно

 


если LNB 9750/10750(10700) не ловит ничего.

Проверяйте точность настройки тарелки.

Поделиться сообщением


Ссылка на сообщение

А как голова выставлена? круговая (single)?

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×