Перейти к содержанию

Рекомендуемые сообщения

@profer_AG

Такое может быть, если недостаточно свободной памяти. Подключитесь телнетом к ресиверу и посмотрите сколько у вас свободной памяти

Поделиться сообщением


Ссылка на сообщение

Перепрошил ресивер, подключил к другой антенне и на другой спутник (13 градус) ресивер по-прежнему  транспордеры видит, но каналы не находит. 

Как проверить объем свободной памяти?

Поделиться сообщением


Ссылка на сообщение

Проверить память не получилось, т.к. я до этого перепаял конденсаторы блока питания и ресивер исправно заработал. Визуально все кондёры были целые, но только после замены всё стало на свои места. Всем спасибо за помощь, ресурс по-прежнему радует своей компитентностью, оперативностью и профессионализмом. 

Поделиться сообщением


Ссылка на сообщение

Здравствуйте! Подскажите пжлста в чем может быть дело. После некоторого перерыва по некоторым обстоятельствам соединил свой Бокс ресивер HD подключенный к нтв+ пакет НТВ+ HD 2 (36e) к ЖК панели 37 дюймов заново. И такое впечатление что что то стало с картинкой.Такое ощущение что появился некий эфект чтоли как пелены как легкова замытия даже не знаю как обьяснить но картинка стала как будто не прежней. Видно конечно что это не канал обычный а канал HD. Но тем немее...Как то не так. Не хватает какой то реальности изображения что ли..Извините но тяжело обяснить просто...
На тюнере проверил стоит мах разрешение 1080 60 как то так... На телевизоре тож баловался эфектами но как то прежнюю картинку так и не вернул.
Буду признателен за любые предложения и рад любому совету. Кабель пробовал другой безполезно...
Заранее спасибо!

Поделиться сообщением


Ссылка на сообщение
14 часов назад, Nordi сказал:

Здравствуйте! Подскажите пжлста в чем может быть дело. После некоторого перерыва по некоторым обстоятельствам соединил свой Бокс ресивер HD подключенный к нтв+ пакет НТВ+ HD 2 (36e) к ЖК панели 37 дюймов заново. И такое впечатление что что то стало с картинкой.Такое ощущение что появился некий эфект чтоли как пелены как легкова замытия даже не знаю как обьяснить но картинка стала как будто не прежней. Видно конечно что это не канал обычный а канал HD. Но тем немее...Как то не так. Не хватает какой то реальности изображения что ли..Извините но тяжело обяснить просто...
На тюнере проверил стоит мах разрешение 1080 60 как то так... На телевизоре тож баловался эфектами но как то прежнюю картинку так и не вернул.
Буду признателен за любые предложения и рад любому совету. Кабель пробовал другой безполезно...
Заранее спасибо!

Не нужно максимально, а нужно 1080i и 50 гц, кабель hdmi проверьте если есть другой подкиньте его

Поделиться сообщением


Ссылка на сообщение

Доброго времени суток . Два ресивера ( 1 триколоровский  2 gi8290 ) подключены к одной голове на два хозяина . Вчера случилась гроза , gi8290 был полностью выключен из розетки , а триколор просто выключен фильтр . После грозы трико при подключении по НД  к телику не обнаруживается последним . Смог подключить только через тюльпаны . Не на одном канале нет сигнала . А вот с gi  не много другая ситуация . Работают некоторые чистоты (канал стс , рен тв)  все каналы в НД не работают , также звезда . Сильно не проверял какие работают какие нет . Голову поменял на новую . Толку ноль . Вопрос : можно ли оживить ресы ? 

 

 

 

 

Поделиться сообщением


Ссылка на сообщение

Головка Твин (на два выхода?)

как вариант взять у знакомых рес и проверить если работает то ресы Ваши в ремонт

Поделиться сообщением


Ссылка на сообщение

Проверял я уже своим ресом трико b211  работает на новой голове на 2 хозяина . Получается что вышел из строя тюнер . Они подлежат ремонту ? 

Поделиться сообщением


Ссылка на сообщение

Приветствую всех любителей SAT TV. У меня маленькая проблемка: ресивер Опен-800 корейский оригинал, в последнее время не слушается дайсика. Дайсик ORTON на 10 портов плюс каскадинг 3 по 1.0. Расскажу подробнее: если Опен-800 какое то долгое время стоит на дежурке но в резетку включен. После его включения с пульта рес пишет НЕТ СИГНАЛА!!! До этого был. Клацаешь по всем каналам туда сюда может включится какой то спутник обратно опять нет сигнала. После его прогрева где-то 15 минут все спутники начинают переключатся отлично и далее рер работает в норме. Раньше такого не было. По началу думал что дайсик выделыватся. Подставил вместо Опена-800, Опен S2 HD, все бомба отлично работает и переключает. Кто знает где причина может быть и где копать??? Есть у меня подозрение что может с БП не в порядке, емкость какая-то здыхает??? P.S. Принимаю все тех. рекомендации, с паяльником дружу, в схемах разбираюсь по скольку радиолюбитель.  

Изменено пользователем turksat

Поделиться сообщением


Ссылка на сообщение

@turksat учитывая сколько ему лет, я бы склонялся к блоку питания, либо сам тюнер уже дает сбои

Поделиться сообщением


Ссылка на сообщение

Купила тюнер Q-SAT Q-11 сказали що прошитий,  а робить тільки 10 рос каналів,  решта супутників нет сигнала,  що робити,  треба прошивати??? 

 

Купила тюнер Q-SAT Q-11 сказали що прошитий,  а робить тільки 10 рос каналів,  решта супутників нет сигнала,  що робити,  треба прошивати???

Поделиться сообщением


Ссылка на сообщение

Добрый вечер.снял два старые прямо фокуса поставил один офсет 1.20 и три головки твина в мультефид 36 центр,42 и 46 пару дней полет был норм но сегодня появились проблемы с  сигналом в 46 сыпится , если включать ресивер во втором этаже там стоит опена 3 микро,то появляется сигнал в кухне там стоит u2c ,если выключить опен,в кухне пишет нет сигнала.при включении опена сигнал появляется правда опенбокс показывает 10 -20 процентов,а u2c показывает 40-55.чертовщина какая то..может кто сталкивался.думаю переделать мультефид  и поставить 42 в центр а по бокам 36 и 46,но  смотрю hd с 36 не хочу потерять в качестве.

 

 

 

 

Изменено пользователем candan

Поделиться сообщением


Ссылка на сообщение

Как вариант поменять дайсик и посмотреть

Поделиться сообщением


Ссылка на сообщение
В 07.05.2018 в 10:04, LELIK 2 сказал:

Как вариант поменять дайсик и посмотреть

но они в разных дисеках, от одного дисека идет ко 2 этажу,от другого в кухню. связь???

Поделиться сообщением


Ссылка на сообщение

Тогда подкинь новые головки (или головку и посмотри)

Поделиться сообщением


Ссылка на сообщение

candan! Транспондер 11095 Н 30000 S2 слабоват, у меня только он сыпит, а в пасмурную погоду вообще пропадает.

Попробуйте добиться максимального сигнала на этом трансе.

Поделиться сообщением


Ссылка на сообщение

На ресивере Openbox SX6 сначала пропало подключение по wifi, решил что сломался адаптер ( на другом тюнере Gi Avatar 3 тоже не заработал – а раньше подключался). Подключил проводную сеть, пишет, что нет подключение в интернет. По телнет сайты не пингуюся. При этом по FTP соединяется с компьютерами и все папки видно и можно редактировать. Т.е. соединение хорошее, а интернета нет, шаринга тоже… Пробовал сервисную прошивку – не помогло. Куда копать?

Поделиться сообщением


Ссылка на сообщение
8 минут назад, zodchiyby сказал:

 Т.е. соединение хорошее, а интернета нет, шаринга тоже… Пробовал сервисную прошивку – не помогло. Куда копать?

Вы проверяли, ресивер все настройки получает от роутера? ( шлюз, маска, днс'ы )

Поделиться сообщением


Ссылка на сообщение

Всем добрый день! Ситуация такая, имеется ресивер gi8120, работает лет 5. Неделю назад начали заикаться каналы нтв, тнт и некоторые хд каналы, и на них скачет сигнал 95, 90, 0, потом 100, снова 95 и т.д. каждую секунду прыгает. Перепрошивал уже, антенну настраивал. Решил разобрать ресивер. Возле кнопки включения есть большой кондер он оказался вздутый и потекший на 47мф. Я его заменил на новый. Включил ресивер. все работает отлично первые минут 10! Потом снова нтв и тнт просто сильно глючат вплоть до надписи плохой прием сигнала. А остальные все идут прекрасно и все хд каналы работают. Нашел только нтв и тнт глючат, остальные нтв - сериал или как там, работают хорошо. в чем может быть дело?

Поделиться сообщением


Ссылка на сообщение
В 15.08.2018 в 13:30, VytasM сказал:

Менять конденсаторы на материнской плате, 1000 раз уже писали.

все кондеры менять? даже те, которые визуально не вздутые целые? каждый выпаивать и тестером проверять?

Поделиться сообщением


Ссылка на сообщение

Можете и все менять, не обязательно конденсатор будет вздут, он может течь, может потерять емкость, может внутреннее сопротивление возрасти.

Поделиться сообщением


Ссылка на сообщение

Здравствуйте!

У меня тюнер Skyway Classic. После грозы перестал работать Lan порт. При включении тюнера один раз моргает зеленый светодиод возле разъема сети и все. Больше не моргает. Тюнер включается пишет канал закодирован. Пробовал по FTP соединяться, нет соединения. 

Что может быть? 

Заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
В 06.09.2018 в 13:42, Geroy сказал:

Можете и все менять, не обязательно конденсатор будет вздут, он может течь, может потерять емкость, может внутреннее сопротивление возрасти.

менять ли конденсатор который по тестеру показывает 670мф вместо 470 как на нем указано? нашел еще 3 электролита на материнской плате вместо 100мф на тестере выдает 35..под замену?

Изменено пользователем vitalik12345

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×