Перейти к содержанию

Рекомендуемые сообщения

Здравствуйте Такая проблема два одинаковых рес GI 9196 одна и таже тарелка на первом с сигналом на обоих поляризациях H и R  всё нормально а на втором на пол H скачет сигнал причём на всех частотах проверил в пак Телекарта  там всё норм и с H  и с R сразу скажу с уровнем сигнала всё норм под  100% для НТВ+ В чём проблема ? Спасибо

Поделиться сообщением


Ссылка на сообщение

Да твин с одного выхода идёт напрямую в рес а с др выхода через дисек 1.1 в рес но у меня есть тарелка которая с одиночным конвертором без дисека я рес подключал везде и везде скачет на пол H сразу скажу везде рес одинаковые GI 9196 два стоят и там с сигнал везде норм а на этом третьем скачет от 10% до 100% Я хочу оговорится я этот третий хочу настроить и поставить вместо рес если вы помните у которого проблема с портами у этого с этим всё в порядке но вот другая заковыка с сигналом НТВ + настрою этот с тем буду разбираться

Поделиться сообщением


Ссылка на сообщение

Проблема может быть в конденсаторах или же в самом тюнере, если сможете сами поменять конденсаторы, то нужно обратить по питающим напряжениям 5, 12 вольт

Поделиться сообщением


Ссылка на сообщение

Здравствуйте Спасибо за ответ а почему на Телекарте пол H нормально работает ? И если не трудно по подробнее насчёт конденсаторов в каком месте хотя  бы смотреть блок питания или плату на ант выход где 5,12 В искать  Спасибо

Поделиться сообщением


Ссылка на сообщение

Начинать с блока питания конечно, там по питающим напряжениям поменять конденсаторы, а потом уже и на метеринке смотреть.

Поделиться сообщением


Ссылка на сообщение

Здравствуйте сначала пропал сигнал с НТВ+на всех каналах  через некоторое времья снова всё стало ОК. думал погода но вот снова со вчерашнего дня такая проблема нет сигнала на всех каналах . Антена 0.9м тюнер Openbox S6Pro+HD . На каналах спутника AMOS тоже пропадал сигнал но сейчас всё нормально.

Поделиться сообщением


Ссылка на сообщение

Если такая свистопляска смотри дайсик

Поделиться сообщением


Ссылка на сообщение

 

Спойлер

 

 

10 часов назад, LELIK 2 сказал:

спасибо. снова всё в норме .

Изменено пользователем sasha01966

Поделиться сообщением


Ссылка на сообщение

Прошу прощения я уже спрашивал  Что с каналом HOME 4K До вчерашнего дня работал. теперь черный экран. Это проблема у провайдера или у меня, что то с оборудованием программой кодеками.

Поделиться сообщением


Ссылка на сообщение

На cbilling в списках пакетов -просмотр информации о пакете- для нтв+ отсутствует транспордер dvb-s2 12111R. или я ошибаюсь?

Поделиться сообщением


Ссылка на сообщение

да. нет там у провайдера. а при сканировании там упорно вылезают каналы нтв+.

Поделиться сообщением


Ссылка на сообщение
3 минуты назад, spartakov сказал:

а при сканировании там упорно вылезают каналы нтв+.

По ссылке моей выше посмотрите с какого транспондера ваш ресивер подтягивает каналы

Поделиться сообщением


Ссылка на сообщение

Доброго время суток.Уважаемая Администрация!Целый День пропадает сигнал.через каждые 15 минут прерывание трансляции.пишет нет сигнала.Помогите если это возможно.Спасибо

Поделиться сообщением


Ссылка на сообщение
8 минут назад, Jenka_shi сказал:

проблемы со спутником или сервак?Вроде профилактики нет

Сервер к сигналу со спутника не имеет отношения, погодные условия в Сколково причина проблемы

Поделиться сообщением


Ссылка на сообщение

это понятно что сигнал и сервак не имеют отношения.Спасибо за инфу.

я тучи разгоню руками)

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Похожий контент

    • От Виталий.Ш
      Доброго времени суток уважаемые форумчане !
      помогите пожалуйста вот с такой проблемой, купил тюнер gi hd slim 2 plus,  к нему до кучи преобрел WI-FI модуль usb wi-fi mt7601,
      обновил прошивку с версии 7,00 до версии 8,89 и настроил все это дело на ЯМАЛ С 90 забил  BISS ключи вроде все работает нормально кроме youtube. сам тюнер с роутерем работает без проблем, роутер видит и даже заходит в головное меню youtube но при выборе ролика пишет ошибка url адреса и показывать видео не хочет, в поисках решения проблемы перерыл весь инет но как решить сею проблему ответа так и не нашел,( уже не знаю что делать то-ли шамана с бубном звать, то-ли кувалду взять).   подскажите пожалуйста как решить эту задачку? 
      заранее спасибо за помощь !!! 
    • От serh3m
      Iptv+  filmbox,  не показывает . 
    • От душман
      Вчера Национальная общественная телерадиокомпания Украины согласовала в Нацсовете по вопросам телевидения и радиовещания кодирование спутникового сигнала телеканала «UA: Культура» и смену логотипов трех региональных каналов холдинга (черниговского, винницкого и львовского) с добавлением знака «UA:».
      «UA: Культура» будет кодировать свой сигнал в BISS - самой слабой системе условного доступа, которую очень легко обходят практически все тюнеры. Кодирование понадобилось, поскольку телеканал обзаведется покупным контентом.
      «Чтобы размещать контент, отвечающий концепции канала, и иметь возможность покупать его в границах своего финансирования, нам нужно закодировать технологией BISS именно канал «Культура», что позволит распространять канал провайдерам программной услуги и не ограничит зрительскую аудиторию.
      С точки зрения юридически-правовой, это позволит нам говорить собственникам прав, что у нас есть ограничения, и это даст возможность платить за права», - объяснил главный продюсер информационного вещания НОТУ Владислав Грузинский. Какой именно контент в НОТУ надумали закупать для «Культуры», членов Нацсовета не интересовало.   
      Резко против кодирования выступила замглавы регулятора Ульяна Фещук, а глава регулятора Юрий Артеменко озвучил доводы аппарата: «Введение кодирования нецелесообразно в связи с финансированием НОТУ с налогов граждан Украины.Спутниковая трансляция после кодирования теряет смысл, поскольку из-за рубежа станет невозможным принятие сигнала телеканала».
    • От nesa
      У меня пакет на 2 ТВ, в обоих эмулятор Wicardd. Ресиверы-GI-S8120 и GI Avatar-2. Забил полученные настройки одинаково в каждый из ресиверов. Тогда если при первом включённом ресивере включить второй, то кодируются каналы на первом. Если перезапустить эмулятор на первом, то каналы открываются, но кодируются каналы на втором ресивере. и так бесконечно. Прочитал на форуме, что нужно разделить настройки. в низу настроек было так:
       [reader] 
      active = 1 
      type = newcamd525 
      account = ххххххх:ххххххх@cserv10.net:10000 
      name = ntv+hd1 

      [reader] 
      active = 1 
      type = newcamd525 
      account = ххххххх:хххххххb@cserv10.net:10002 
      name = ntv+hd2 
      Я в первом ресивере в настройках оставил 
      [reader] 
      active = 1 
      type = newcamd525 
      account = ххххххх:ххххххх@cserv10.net:10000 
      name = ntv+hd1 
      а во втором ресивере оставил
      [reader] 
      active = 1 
      type = newcamd525 
      account = ххххххх:хххххххb@cserv10.net:10002 
      name = ntv+hd2 
      Результат не изменился. что я сделал не так ?
×