Перейти к содержанию

Cambridge со встроенным Gprs модемом Cx-300


Рекомендуемые сообщения

sattv а у тебя на глобо через сим 300 картинку не рвало раз в 2-3 минуты на пол секунды? а то я имею такой момент

Нет такого не было. Может на Глобо прошивку надо подбирать. У меня на Глобо 4100 стояла 1.2.58, а на Ортоне 4060 - 1.3.11
Ссылка на комментарий
  • 1 месяц спустя...
  • Ответов 715
  • Создана
  • Последний ответ

Топ авторов темы

Топ авторов темы

Изображения в теме

HD кто подключил????????сам не смог разобраться,вроде интернет лампочка горит ,а вот желтая не горит почемуто после того как красная загорается,все правильно проверил 999 раз,У меня evo infinity plus hd клон skaygate hd или gi 9195 /Там тоже выставляю ком порт cas\comport\hsic\ до этого работал на опене без проблем только были затыки

Ссылка на комментарий
  • 3 недели спустя...

помогите,немогу прошить бридж,пишет-нет ключа,где их брать

вооще-то - "KEY is bad!": активациооный ключ в лоадере не подходит к даной прошивки. Необходимо перепроверить прошивку смотря какой у тебя меджик! (агсатовский или воля тв) у них на сайтах прошивки есть. Если совсем не в дугу обращяйся в личку (мы то с одного города)
Ссылка на комментарий

большое спасибо,прошил -пашет,но радуга не вся открывается(прошит под техносат)не могу в загрузчик вбить идент 0652000015,подскажи,как обмануть,на иденте0652000000 не все пашет

Ссылка на комментарий

большое спасибо,прошил -пашет,но радуга не вся открывается(прошит под техносат)не могу в загрузчик вбить идент 0652000015,подскажи,как обмануть,на иденте0652000000 не все пашет

:rolleyes: а строка C...HID ничего не говорит? впиши 15 и все будет пучком!
Ссылка на комментарий

HD кто подключил????????сам не смог разобраться,вроде интернет лампочка горит ,а вот желтая не горит почемуто после того как красная загорается,все правильно проверил 999 раз,У меня evo infinity plus hd клон skaygate hd или gi 9195 /Там тоже выставляю ком порт cas\comport\hsic\ до этого работал на опене без проблем только были затыки

Привет! Не знаю нашли Вы ответ или нет так-как прошёл почти месяц и всё-же может кому пригодится. Под ресы типа Skygate нужна прошивка hu(m)060410, в HD plus есть привязка идента

Ссылка на комментарий
  • 3 недели спустя...

sim-300.jpg работало на сат интеграл т-840..закончилась подписка а те кто ставил нету..я перепрошил под опенбокс х-800 om200709_OpenBox_modem.crp.через конфигуратор вбил настройки

адрес сервера порт 7777777777 777

логин свой

пароль свой

---------------------------

точка доступа gprs 3g.utel.ua

логин пароль gprs пусто

--------------------------

локальний ір шлюз 255.255.255.255 255.255.255.255

адреса служб днс 255.255.255.255 255.255.255.255

мас-адрес FFFFFFFFFFFF

-----------------------

вставил в рес питание от реса 12в ..желтая светит..зеленая моргает и красная загорелась канал открылся ..но на минуту полтора..красная потухла. зеленая изредка мигает желтая светит но на канале тишина..вытаскиваю с питания вставляю снова но только желтая светит..вчем может быть проблема..

post-4676-1300558896_thumb.jpg

Изменено пользователем roshja

dreambox 500 +dir 320+StarcomUM150

openbox x-800

Один 36 Е

второй:4W,4.8Е,13Е,16Е,19.2Е,

Ссылка на комментарий
  • 4 недели спустя...

У меня нтв+ перестал работать на CAMBridge с модемом GPRS на опене 800, скажите это только у меня или ещё у кого то ???

Может прошивка новая появилась.......... не кто не знает?

Ссылка на комментарий

У меня нтв+ перестал работать на CAMBridge с модемом GPRS на опене 800, скажите это только у меня или ещё у кого то ???

Может прошивка новая появилась.......... не кто не знает?

У клиента камбридж+опен 810(единственный клиент остался, кто с такой связкой смотрит).Прошивка 5.49фикс,работает трико и нтв.Правда шил я опен три раза:раз прошил нтв пашет,трико нет,второй раз наоборот,с третьего оба работают.Что было так и не понял,главное что по сей жалоб не было

Openbox S6+3G Huawei1750 (Custom 2.09.35 by Father)/Openbox S8(Custom 1.09.09 by Father)

Ссылка на комментарий

У меня нтв+ перестал работать на CAMBridge с модемом GPRS на опене 800, скажите это только у меня или ещё у кого то ???

Может прошивка новая появилась.......... не кто не знает?

:rolleyes: Да все работает! Как себя ведут светодиоды? Опишите подробно! Причин может быть много! От проблем на сервере - до счета на мобильном интернете.
Ссылка на комментарий

:rolleyes: Да все работает! Как себя ведут светодиоды? Опишите подробно! Причин может быть много! От проблем на сервере - до счета на мобильном интернете.

Зеленый мигает, желтый горит, а красный вообще не дышит будто он перегорел...... деньги есть на карточке, перестало само по себе все работало до этого нормально.,,,, ничего не меня.

Ссылка на комментарий

Из инструкции

За работой CAMBridge с модемом SIM300 можно следить за тремя светодиодами расположенными на корпусе, коротко:

желтый – устройство работает в режиме модем и общается с ресивером.

зеленый – GPRS модуль работает.

красный – указывает на то, что интернет связь установлена.

Ссылка на комментарий

Зеленый мигает, желтый горит, а красный вообще не дышит будто он перегорел...... деньги есть на карточке, перестало само по себе все работало до этого нормально.,,,, ничего не меня.

Судя по описанию - есть два варианта . 1- ресивер не шлет запросы по шаре.(надо проверить идент в шаринге и привязать) 2- какаято проблема с кембриджем (проверить сам кембридж (прошить и переконфигурировать)- либо наблюдается обрыв кабеля компорта или в гнезде неплотно сидит.) <_<
Ссылка на комментарий

У меня нтв+ перестал работать на CAMBridge с модемом GPRS на опене 800, скажите это только у меня или ещё у кого то ???

Может прошивка новая появилась.......... не кто не знает?

:wacko: Да не зачто! Но странно как-то розговор был о плюсах а в конце вышло что триколор не шол? :blink:
Ссылка на комментарий

СПАСИБО ПРОБЛЕМА БЫЛА С ИДЕНТАМИ НУЖНО ПРОПИСЫВАТЬ 000011 ТРИКОЛОР ПАКЕТ

[/quote

можно ли смотреть триколор на техносат т-840 сим-300..как настроить конфигуратор 000011

dreambox 500 +dir 320+StarcomUM150

openbox x-800

Один 36 Е

второй:4W,4.8Е,13Е,16Е,19.2Е,

Ссылка на комментарий

:wacko: Да не зачто! Но странно как-то розговор был о плюсах а в конце вышло что триколор не шол? :blink:

просто изначально работало нтв+ потом я его перепрошил под триколор так как нтв+ дороже стоит чем триколор что бы тренероватся внастройках достаточно и триколора.

всем спасибо за понимание.

Ссылка на комментарий
  • 1 месяц спустя...

прошил сим300 om060410.crp..через конфигуратор c1005a_OpenBox вбил настройки..запускаю ..желтая светит зеленая мигает потом побыстрее красная появляется ..желтая тухнет .и картина не открывается..где косяк непойму..

post-4676-1305316125_thumb.jpg

dreambox 500 +dir 320+StarcomUM150

openbox x-800

Один 36 Е

второй:4W,4.8Е,13Е,16Е,19.2Е,

Ссылка на комментарий

пробовал и на техносат т-840 и на глобо 4100с одно и тоже самое ..желтая светит зеленая мигает потом побыстрее красная появляется ..желтая тухнет .и картина не открывается..может кто сталкивался с такой проблемой и как ее решить..

dreambox 500 +dir 320+StarcomUM150

openbox x-800

Один 36 Е

второй:4W,4.8Е,13Е,16Е,19.2Е,

Ссылка на комментарий

Гегель презентовал новый девайс на модуле М10 ---- аналог меджика и сим300 но намного продвинутей.

Выложил бы сЦылочку,где про сей девайс почитать можно...

Openbox S6+3G Huawei1750 (Custom 2.09.35 by Father)/Openbox S8(Custom 1.09.09 by Father)

Ссылка на комментарий

Не спешили бы, а купили бы на новом м10 модуле, преимущества: 2 сервера со своими логинами и паролями, IP сервака можно вписывать как буками так и цифрами, проверка счета в конфигураторе, огромный ресурс для модернизации, и еще кое чего .......

Ссылка на комментарий
  • 4 недели спустя...

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
×
×
  • Создать...