Перейти к содержанию

Рекомендуемые сообщения

прошива 2.12.11

 

как лечить? менять прошиву на раньше или есть варианты?

"Или" не получиться.

Изменено пользователем Орша

Поделиться сообщением


Ссылка на сообщение

Где смотрели? В самом соединении FTP под названием соединения сервер-порт должен быть такой же айпи как и реса. Из-за этого тоже может не коннектиться. Посмотрите всё-таки. Не помешает.

Ну или на более раннюю прошивку откатывайтесь.

в тотал командере смотрел в настройке FTP  там тот же айпишник что и в рессивере.

 

щас откачу прошиву и отпишусь

Поделиться сообщением


Ссылка на сообщение

прошива 2.12.11

 

как лечить? менять прошиву на раньше или есть варианты?

на 2.11.89 попробуйте перейти.


 SONY KD-49XE9005. Openbox SX6:Oscam r11392 Emu r754 DP v.3.02.87(CI+)

 

Поделиться сообщением


Ссылка на сообщение

 захотелось запустить на ресивере  энигму2

когда-то юзал, потом бросил и перешел на стандартное ПО.

что поставить стабильное и чтобы не сильно грузило процессор?

порекомендуйте имидж, пожалуйста


OPENBOX S6

LE40C550, UE32D4010

Поделиться сообщением


Ссылка на сообщение

Hyperion v4 нормально работает, а так же новый Hyperion v4.5.


Опен С6. Гиперион V4.

Поделиться сообщением


Ссылка на сообщение

Всем день добрый. Подскажите пожалуйста, openbox s 6 hd pvr. Работает нормально , но через время вырубается и на дисплее выдает L 5.24 так понимаю загрузчик? но проблема еще в том что с флешки он не хочет шиться

Поделиться сообщением


Ссылка на сообщение

 http://fortisclub.com/chup-firmware-usb.html

 

аналогично для загрузчика. Так пробывали?

Изменено пользователем sn0109

Самыми опасными дураками следует считать дураков с высоким интеллектом - эти дураки думают, что они самые умные.

Поделиться сообщением


Ссылка на сообщение

В смысле не открывается?


Самыми опасными дураками следует считать дураков с высоким интеллектом - эти дураки думают, что они самые умные.

Поделиться сообщением


Ссылка на сообщение

@palych033, с похожими синдромами две страницы назад обсуждали. #7050 и далее.

Изменено пользователем Кофеман

36Е. Skyway Nano2, Openbox S6. Mgcamd's

Поделиться сообщением


Ссылка на сообщение

Всем день добрый. Подскажите пожалуйста, openbox s 6 hd pvr. Работает нормально , но через время вырубается и на дисплее выдает L 5.24 так понимаю загрузчик? но проблема еще в том что с флешки он не хочет шиться

Загрузку загрузчика 6.27 сделай путём зажатой кнопки.Способ работает 99.9%

Поделиться сообщением


Ссылка на сообщение

я сначала победил эти зависания тем, что снял крышку с корпуса ресивера, и более чем на полгода забыл про них.

вид был неэстетичный, но зато все работало.

там дело не в загрузчике а в перегреве процессора - по крайней мере у меня.

а неделю назад нашел радиатор размером поболее родного, от мощного светодиодного фонарика

аккуратно отодрал старый радиатор от процессора,

 он был приклеен чем-то типа тонкого двустороннего скотча.

термопастой приклеил новый большой радиатор на процессор, и сверху, опять-же термопастой, прнилепил еще и старый радиатор.

 сразу закрыл ресивер крышкой, до сегодняшнего дня зависаний не было,

надеюсь и не будет

0a5dd59c8edb.jpg

Изменено пользователем smik

OPENBOX S6

LE40C550, UE32D4010

Поделиться сообщением


Ссылка на сообщение

я сначала победил эти зависания тем, что снял крышку с корпуса ресивера, и более чем на полгода забыл про них.

вид был неэстетичный, но зато все работало.

там дело не в загрузчике а в перегреве процессора - по крайней мере у меня.

а неделю назад нашел радиатор размером поболее родного, от мощного светодиодного фонарика

аккуратно отодрал старый радиатор от процессора,

 он был приклеен чем-то типа тонкого двустороннего скотча.

термопастой приклеил новый большой радиатор на процессор, и сверху, опять-же термопастой, прнилепил еще и старый радиатор.

 сразу закрыл ресивер крышкой, до сегодняшнего дня зависаний не было,

надеюсь и не будет

0a5dd59c8edb.jpg

согласен на все 100%.Если оборудование в тумбочке,то жди зависаний.

Поделиться сообщением


Ссылка на сообщение

Установил ПО 2.12.15.Ютубы заработали.Вот теперь полноценный ресивер.Спасибо.

Поделиться сообщением


Ссылка на сообщение

Установил ПО 2.12.15.Ютубы заработали.Вот теперь полноценный ресивер.Спасибо.

А как с фтп?

<p>Openbox s-8/1.11.71 ,Openbox sx-6/ 3.02.60,Sony KDL 40ES-700.Pioneer VSX-820.BLY-RAY Pioneer BDP-LX-54/INFINITY BETA 50\DUNE HD DUO\6Tb 4w/4.8e/13e/19e/36e.+++шура 36.

Поделиться сообщением


Ссылка на сообщение

доброго дня, коллеги-соратники!подскажите, кто сталкивался уже..проблема такая...Опен S6 , прошивка 2.11.57, последние дни включается, показывает то 5, то 10, то 20 минут, после этого пропадает картинка, черный экран, звук идет, ни на что не реагирует, только полная перезагрузка...и цикл повторяется!что может быть?вроде не греется, чуть теплый.....

поможет ли переустановки прошивки?


Openbox S6 PRO, Eutelsat W4 36E

Поделиться сообщением


Ссылка на сообщение

@maximoff85, 1). Каким кабелем пользуешься? HDMI или SCART? Может отходит контакт просто? 2). Пользуешься ли EPG? Если да-возможно забивается память, и он начинает виснуть от этого. 3). Как давно ресивер? Если давно- проверяй бп, возможно просто подсохли электролиты на нем. 4). Возможно и в прошивке может быть дело, особенно если недавно менял, тогда прошей его другим софтом со сбросом настроек в заводские настройки.


____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________

Поделиться сообщением


Ссылка на сообщение

@maximoff85, 1). Каким кабелем пользуешься? HDMI или SCART? Может отходит контакт просто? 2). Пользуешься ли EPG? Если да-возможно забивается память, и он начинает виснуть от этого. 3). Как давно ресивер? Если давно- проверяй бп, возможно просто подсохли электролиты на нем. 4). Возможно и в прошивке может быть дело, особенно если недавно менял, тогда прошей его другим софтом со сбросом настроек в заводские настройки.

1. HDMI, ничего не отходит, если бы отходит кабель, то на пульт реакция была бы и каналы переключались и звук менялся

2.EPG часто пользуемся, каждый день по несколько раз, как почистить память возникет вопрос?

3. ресиверу 2 года, что делат с электролитами, если это так?

4. прошивке год точно уже, если не больше.

В общем остается перепрошить и глянуть что с ним

Спасибо....

Изменено пользователем maximoff85

Openbox S6 PRO, Eutelsat W4 36E

Поделиться сообщением


Ссылка на сообщение

показывает максимум 10минут....пробовал еще несколько раз....надоело мучать бедный опен...

Изменено пользователем maximoff85

Openbox S6 PRO, Eutelsat W4 36E

Поделиться сообщением


Ссылка на сообщение

показывает максимум 10минут....пробовал еще несколько раз....надоело мучать бедный опен...

это болезнь у опенов с6 !!! на просто с6 это решается установкой кулера на процессор !!!а на с6 про незнаю!!! он у меня сразу после запуска эмулятора виснет и все !!!! если у тебя с6 то сними крышку и попробуй ! если зависаний станет меньше то установив кулер он перестанет зависать!!! а если сможешь решить проблему както по другому дай пожалуйсто знать как? тут у мнохих такая проблемма


/openbox s1/ openbox s6/ openbox s6pro/ openboxx820+lancombox/ 9+13+36 /zixel p660htw ee2/ delink dap-1150/ asus wl-330gE/

Поделиться сообщением


Ссылка на сообщение

показывает максимум 10минут....пробовал еще несколько раз....надоело мучать бедный опен...

Если дружишь с паяльником,поменяй все электролиты,в БП,там видно будет


<p>Openbox s-8/1.11.71 ,Openbox sx-6/ 3.02.60,Sony KDL 40ES-700.Pioneer VSX-820.BLY-RAY Pioneer BDP-LX-54/INFINITY BETA 50\DUNE HD DUO\6Tb 4w/4.8e/13e/19e/36e.+++шура 36.

Поделиться сообщением


Ссылка на сообщение

Прошивок попробовал несколько заводских, и сброс на заводские  настройки делал, в общем виснет так же через 1-2 мин...при чем виснет по разному все время, то кадр становится, а звук идет, то экран черный и все зависло..

@maximoff85, 1). Каким кабелем пользуешься? HDMI или SCART? Может отходит контакт просто? 2). Пользуешься ли EPG? Если да-возможно забивается память, и он начинает виснуть от этого. 3). Как давно ресивер? Если давно- проверяй бп, возможно просто подсохли электролиты на нем. 4). Возможно и в прошивке может быть дело, особенно если недавно менял, тогда прошей его другим софтом со сбросом настроек в заводские настройки.

А как и чем проверить БП??тем более электролиты

Прогони заводским ПО вот тут оно есть http://опенбокс.рф/category/openbox-s6pro/openbox-s6pro-soft.html

Не помогло заводское ПО :mellow:

это болезнь у опенов с6 ... на просто с6 это решается установкой кулера на процессор ...а на с6 про незнаю... он у меня сразу после запуска эмулятора виснет и все ...! если у тебя с6 то сними крышку и попробуй ! если зависаний станет меньше то установив кулер он перестанет зависать... а если сможешь решить проблему както по другому дай пожалуйсто знать как? тут у мнохих такая проблемма

снять крышку с ресивера и попробовать погонять его и посмотреть будет ли показывать?другим способом не решил!!а кулер то на ресивер как установить?где питание брать и какой кулер?мне кажется ничего там не треется, я тепла рукой не чувствую совсем....

Если дружишь с паяльником,поменяй все электролиты,в БП,там видно будет

с паяльником не дружу, но можно отнести в ремонт и поменять, думаю хуже не будет....электролиты осталось купить где то такие же...


Openbox S6 PRO, Eutelsat W4 36E

Поделиться сообщением


Ссылка на сообщение

Прошивок попробовал несколько заводских, и сброс на заводские  настройки делал, в общем виснет так же через 1-2 мин...при чем виснет по разному все время, то кадр становится, а звук идет, то экран черный и все зависло..

А как и чем проверить БП??тем более электролиты

Не помогло заводское ПО :mellow:

снять крышку с ресивера и попробовать погонять его и посмотреть будет ли показывать?другим способом не решил!!а кулер то на ресивер как установить?где питание брать и какой кулер?мне кажется ничего там не треется, я тепла рукой не чувствую совсем....

с паяльником не дружу, но можно отнести в ремонт и поменять, думаю хуже не будет....электролиты осталось купить где то такие же...

я на своем с6 так решил проблемму!!! и у меня все стало нормально работать!!! кулер любой какой туда залезит!!! подключаешь к какому небудь красному проводу который с платы выходит другой на массу!!!! я тоже не дружу с пояльником !! я просто не знаю как сюда кинуть фотку!? ато кинул бы и показал бы!! у меня начинал зависать после некоторой времени работы и на HD каналах !! тюнер зависал по разному мог каждые 1-2 минуты мог 10-15 минут!! процесор был горячий!


/openbox s1/ openbox s6/ openbox s6pro/ openboxx820+lancombox/ 9+13+36 /zixel p660htw ee2/ delink dap-1150/ asus wl-330gE/

Поделиться сообщением


Ссылка на сообщение

как добавить картинку к сообшению!?

Изменено пользователем avlabar

/openbox s1/ openbox s6/ openbox s6pro/ openboxx820+lancombox/ 9+13+36 /zixel p660htw ee2/ delink dap-1150/ asus wl-330gE/

Поделиться сообщением


Ссылка на сообщение

@maximoff85,

Выше пост 7095 под спойлером посмотрите. Сообщения личного характера на форуме запрещены ( правила форума читаем), для этого есть личка

Поделиться сообщением


Ссылка на сообщение

я сначала победил эти зависания тем, что снял крышку с корпуса ресивера, и более чем на полгода забыл про них.

вид был неэстетичный, но зато все работало.

там дело не в загрузчике а в перегреве процессора - по крайней мере у меня.

а неделю назад нашел радиатор размером поболее родного, от мощного светодиодного фонарика

аккуратно отодрал старый радиатор от процессора,

 он был приклеен чем-то типа тонкого двустороннего скотча.

термопастой приклеил новый большой радиатор на процессор, и сверху, опять-же термопастой, прнилепил еще и старый радиатор.

 сразу закрыл ресивер крышкой, до сегодняшнего дня зависаний не было,

надеюсь и не будет

0a5dd59c8edb.jpg

все бы хорошо, но вот снятие крышки не помогло, пару минут и ресивер снова завис, вот радиатор при это пальцем пробую, он ведь слегка теплый сверху, а при перегреве наверно должен быть ощутимо горячим?или я не правильно думаю?


Openbox S6 PRO, Eutelsat W4 36E

Поделиться сообщением


Ссылка на сообщение

все бы хорошо, но вот снятие крышки не помогло, пару минут и ресивер снова завис, вот радиатор при это пальцем пробую, он ведь слегка теплый сверху, а при перегреве наверно должен быть ощутимо горячим?или я не правильно думаю?

Значит в ремонт однозначно,электролиты на любом радиорынке купить можно,да и у местных радиомастеров поспрашивайс,там работы на 5 минут.Кинь еще фото БП

Изменено пользователем sodom71

<p>Openbox s-8/1.11.71 ,Openbox sx-6/ 3.02.60,Sony KDL 40ES-700.Pioneer VSX-820.BLY-RAY Pioneer BDP-LX-54/INFINITY BETA 50\DUNE HD DUO\6Tb 4w/4.8e/13e/19e/36e.+++шура 36.

Поделиться сообщением


Ссылка на сообщение
Гость
Эта тема закрыта для публикации ответов.

×
×
  • Создать...