Перейти к содержанию

Проблема с опенами


Рекомендуемые сообщения

@safin,

Подобные проблемы у нас решаются в теме по ссылке.  Триколор сейчас работает по 11 иденту и в ресивере нужно изменить 4ае1:000002 на 4ае1:000011 и еще важное дополнение, на 800-й серии пакет работает на софте от Колоска, во всяком случае на 820-м на прошивке 5.60 работает

Ссылка на комментарий
  • Ответов 672
  • Создана
  • Последний ответ

Топ авторов темы

Топ авторов темы

Изображения в теме

а как они будут показывать,на время отклика посмотрите 12032,пропингуйте сервер,и если что смените

 

А так! На канале например Россия Культура или Россия24 - сразу все показывает! Включаешь канал O la la или Brazzers и такая фигня. Сразу скажу на тюнере SkyGate HD Plus все показывает!

 

 

@safin,

Подобные проблемы у нас решаются в теме по ссылке.  Триколор сейчас работает по 11 иденту и в ресивере нужно изменить 4ае1:000002 на 4ае1:000011 и еще важное дополнение, на 800-й серии пакет работает на софте от Колоска, во всяком случае на 820-м на прошивке 5.60 работает

 

Вы удивитесь, но 000002 и 000011 прописаны, как в  mpcs_ide так и в тюнере в разделе шаринг (на пульте меню+1117). А результат, то что написано. 

4W+5E+13E (90см), 36Е(120см)

Skygate HD Plus

Openbox X-810

Ссылка на комментарий

Вы удивитесь, но 000002 и 000011 прописаны, как в mpcs_ide так и в тюнере в разделе шаринг (на пульте меню+1117). А результат, то что написано.

Я не удивляюсь потому, что вижу ваш лог.. Но вы не читаете что вам пишут

Ссылка на комментарий

Тюнер оказался подделкой. 

Бывает ,Вы написали ,что он новый,а их уже как года 4 не выпускают

<p>Openbox s-8/1.11.71 ,Openbox sx-6/ 3.02.60,Sony KDL 40ES-700.Pioneer VSX-820.BLY-RAY Pioneer BDP-LX-54/INFINITY BETA 50\DUNE HD DUO\6Tb 4w/4.8e/13e/19e/36e.+++шура 36.

Ссылка на комментарий
  • 3 недели спустя...

ОПЕНБОХ Х820-нет связи с компьютером.Раньше прошивал,шару смотрел.Сейчас не могу понять в чем проблема.При команде в программе pobedit  пишет ,что нет порта.

Ссылка на комментарий

@Gabrinus, проверяй com- порты, если в настройках не менял ничего-возможно или на компе, или же в ресивере полетел сам порт.

____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________

Ссылка на комментарий

Приносил другой рессивер со своим кабелем-нет связи.Взял переходник нуль-модемный кабель--usb всё равно не идёт.Может какая-нибудь программа конфликтует ?Не пойму.

Ссылка на комментарий

@Gabrinus, файерволл попробуй отключить.

____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________

Ссылка на комментарий

@Gabrinus, во многих антивирусах стоят файерволы, посмотри в настройках своего антивируса.

____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________

Ссылка на комментарий

Файерволы убрал,вообще всю защиту убрал,порты пробовал,скорость менял сначала в компе,потом в рессивере.Я в шоке,что мешает?Не могу понять.

Ссылка на комментарий

Кардшаринг пока убрал и программу mpcs удалил,кстати победит не работал при включенной mpcs .Деньги переводить сейчас не как-всё заблокировано,банки не работают,поэтому о шаре пока только мечтать приходится.Мне нужен победит,чтобы прошить тюнер и отредактировать спутники.

Ссылка на комментарий
  • 1 месяц спустя...

Как включить LOOP на Opene? Простите если не в тему, но есть проблема с openbox-820CI. Подключил "петлевой выход (LOOP)" к другому тюнеру, сигнала нет. 13/18 V на LOOP приходит а на головку нет. OpenBox в дежурном режиме, на дисплее часы. Как включить LOOP на Opene? Зависит ли его работа от прошивки. Если "ДА" то какая прошивка? Спасибо.

Ссылка на комментарий

@wl-coyote, Должно все работать по идее, если правильно все подключено. Проверяй подключения и кабель сам, возможно в нем еще дело.

____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________

Ссылка на комментарий

Ippolitovich   Подключал через переходник (бочка) два кабеля мимо Opena, все работает. Всю электронику и подключения проверил. Тут только в настройках Opena или прошивке. 

Подобная проблема была в Opene SX6, тоже не работал петлевой выход, вылечил когда выключил режим экономии электроэнергии, только тогда все заработало.

Ссылка на комментарий

@wl-coyote, ну просто когда я себе как то давно такое делал с 800-го на 300-й по моему, малым своим, пока еще не купил твин голову, то все нормально получилось, и никаких дополнительных функций я по моему тогда не включал для этого.

____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________

Ссылка на комментарий

 Ippolitovich я Вас прекрасно понимаю, и понимаю, что тюнер выпуска середины 2000 годов не имеет никаких настроек по программному включению/выключению петлевого выхода, но факт остается фактом петлевой выход не работает. До этого момента он не использовался сжечь я его немог. Приветствуются любые домыслы и слухи.

Ссылка на комментарий
  • 1 месяц спустя...

Помогите разобраться. Имеется  Openbox  X 820ci с версией 5.36  пытаюсь  прошить загрузчиком F-300_Updater_v1.01 и x-800_updater_v1.2  с помощью переходника usb-rs232-com + нуль модемный кабель ничего не получается,уже третий день всё в пустую,перелопатил весь интернет,прочитал много форумов перепробував много советов но ничего не изменилось загрузчики кроме надписи подключение ничего больше нету 

порты выставлял от № 1 до №3

скорость от 9600 до 115200

но в итоге на дисплее 00:00

Openbox X-820 cl. Хотб. Сириус. Амос. П.о. 5.39 миска 0.95

Ссылка на комментарий

Помогите разобраться. Имеется  Openbox  X 820ci с версией 5.36  пытаюсь  прошить загрузчиком F-300_Updater_v1.01 и x-800_updater_v1.2  с помощью переходника usb-rs232-com + нуль модемный кабель ничего не получается,уже третий день всё в пустую,перелопатил весь интернет,прочитал много форумов перепробував много советов но ничего не изменилось загрузчики кроме надписи подключение ничего больше нету 

порты выставлял от № 1 до №3

скорость от 9600 до 115200

но в итоге на дисплее 00:00

попробуйте на стационарном компе,где есть ком порт,с помощью нудь модемного кабеля прошить,без всяких переходников

<p>Openbox s-8/1.11.71 ,Openbox sx-6/ 3.02.60,Sony KDL 40ES-700.Pioneer VSX-820.BLY-RAY Pioneer BDP-LX-54/INFINITY BETA 50\DUNE HD DUO\6Tb 4w/4.8e/13e/19e/36e.+++шура 36.

Ссылка на комментарий

попробуйте на стационарном компе,где есть ком порт,с помощью нудь модемного кабеля прошить,без всяких переходников

имеиться только нетбук

Openbox X-820 cl. Хотб. Сириус. Амос. П.о. 5.39 миска 0.95

Ссылка на комментарий

имеиться только нетбук

Ну так сходите к кому нить,соседу к примеру,делов то на 3 минуты

<p>Openbox s-8/1.11.71 ,Openbox sx-6/ 3.02.60,Sony KDL 40ES-700.Pioneer VSX-820.BLY-RAY Pioneer BDP-LX-54/INFINITY BETA 50\DUNE HD DUO\6Tb 4w/4.8e/13e/19e/36e.+++шура 36.

Ссылка на комментарий
  • 5 месяцев спустя...

@Леся, тебе сюда в тему по китайцам, тут обсуждаются совершенно другие модели. Настройка будет проходить примерно, как тут показано.

____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________

Ссылка на комментарий
  • 6 месяцев спустя...

Здравствуйте. OPENBOX X840 после включения работает минут пять, потом начинают пропадать каналы. пишет "нет сигнала", причём могут начать пропадать с транспондеров с сильным уровнем не зависимо от поляризации. Минут через десять исчезают все. Напряжения с БП в норме, "чистые", смотрел осцилом, напряжения переключения поляризации в норме и не меняются при пропадании каналов. На тюнере маркировка EDS-0195FF1C+ В нете такого не нашёл. Подскажите где копать?

Ссылка на комментарий

Здравствуйте. OPENBOX X840 после включения работает минут пять, потом начинают пропадать каналы. пишет "нет сигнала", причём могут начать пропадать с транспондеров с сильным уровнем не зависимо от поляризации. Минут через десять исчезают все. Напряжения с БП в норме, "чистые", смотрел осцилом, напряжения переключения поляризации в норме и не меняются при пропадании каналов. На тюнере маркировка EDS-0195FF1C+ В нете такого не нашёл. Подскажите где копать?

Во входном тюнере

<p>Openbox s-8/1.11.71 ,Openbox sx-6/ 3.02.60,Sony KDL 40ES-700.Pioneer VSX-820.BLY-RAY Pioneer BDP-LX-54/INFINITY BETA 50\DUNE HD DUO\6Tb 4w/4.8e/13e/19e/36e.+++шура 36.

Ссылка на комментарий

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
×
×
  • Создать...