10ccb6f

Нет ответа с сервера.

В теме 12 сообщений

Здравствуйте. С ночи появились проблемы с просмотром. Сервер не отвечает на поданный запрос, картинка повисает, потом, через некоторое время приходит сразу несколько ответов. Иногда разрывается соединение с сервером и повторное подключение происходит не сразу. Это у меня какие-то проблемы или у вас? У себя я пока что не смог что-то найти.. Подскажите пож. 10ccb6f

Log плагина..docx

Поделиться сообщением


Ссылка на сообщение

У меня та-же проблема. 10й сервер

Изменено пользователем walick

Поделиться сообщением


Ссылка на сообщение

Ребята, уже в курсе, исправляют. Приносим свои извинения

Поделиться сообщением


Ссылка на сообщение

........200.81 (Обход блокировки) Зависает картинка с утра. Исправляете?

Спойлер

Трассировка маршрута к node-4.1-81.200.80.151.vistnet.net [xxxxxx]
с максимальным числом прыжков 30:

  1    <1 мс    <1 мс    <1 мс  192.168.1.1
  2    <1 мс    <1 мс    <1 мс  5.145.192.1
  3    <1 мс    <1 мс    <1 мс  37.44.42.177
  4    <1 мс    <1 мс    <1 мс  78.25.64.65
  5    52 ms    51 ms    52 ms  10.222.67.122
  6   274 ms    51 ms    51 ms  10.222.67.26
  7   659 ms    51 ms    51 ms  10.222.36.130
  8    50 ms    50 ms    50 ms  83.169.204.58
  9     *        *        *     Превышен интервал ожидания для запроса.
 10     *        *        *     Превышен интервал ожидания для запроса.
 11    53 ms    52 ms    52 ms  po5.sbg-vac1-a75.fr.eu [213.186.32.141]
 12    52 ms    52 ms    52 ms  sbg-vac1-a75-1-firewall.fr.eu [178.33.99.143]
 13    50 ms    49 ms    50 ms  sbg-vac1-a75-2.fr.eu [178.33.99.141]
 14    50 ms    50 ms    50 ms  sbg-vac1-a75-3.fr.eu [178.33.99.142]
 15     *        *        *     Превышен интервал ожидания для запроса.
 16     *        *        *     Превышен интервал ожидания для запроса.
 17    49 ms    49 ms    49 ms  node-4.1-81.200.80.151.vistnet.net [151.80.200.8
1]

Трассировка завершена.

 

Поделиться сообщением


Ссылка на сообщение

2017/06/27 21:31:06    936 s   >> STREAMBOARD <<  mp-cardserver started
2017/06/27 21:31:06    936 s   Cannot open file "./mpcs.sid" (errno=2)
2017/06/27 21:31:06    936 s   userdb reloaded: 0 accounts freed, 1 accounts loaded
2017/06/27 21:31:06    936 s   signal handling initialized (type=sysv)
2017/06/27 21:31:06    936 s   2593 service-id's loaded
2017/06/27 21:31:06    936 s   26 lengths for caid guessing loaded
2017/06/27 21:31:06    936 s   monitor: disabled
2017/06/27 21:31:06    936 s   camd 3.3x: disabled
2017/06/27 21:31:06    936 s   camd 3.5x: disabled
2017/06/27 21:31:06    936 s   cs378x: initialized (fd=6, port=1)
2017/06/27 21:31:06    936 s   newcamd: disabled
2017/06/27 21:31:06    936 s   radegast: disabled
2017/06/27 21:31:06    936 s   logger started (pid=4404)
2017/06/27 21:31:06    936 s   resolver started (pid=8084, delay=30 sec)
2017/06/27 21:31:06    936 s   proxy started (pid=6796, server=xxxxxxxx)
2017/06/27 21:31:06    936 s   proxy started (pid=8288, server=xxxxxxxx)
2017/06/27 21:31:06    936 s   anti cascading disabled
2017/06/27 21:31:06    936 s   serial: initialized (pid=4876, gi@/dev/ttyS0)
2017/06/27 21:31:06   6796 p02 proxy xxxxxxxx:10300 newcamd525 (fd=4)
2017/06/27 21:31:06   8288 p03 proxy xxxxxxxx:11150 newcamd525 (fd=4)
2017/06/27 21:31:07   4876 c01 send init to GI:
2017/06/27 21:31:07   4876 c01 11 04 01 01 05 00 02 04 12 00 04 23 00 02 01 03 
2017/06/27 21:31:07   4876 c01 plain gi-client 127.0.0.1 granted (tuner, au=0)
2017/06/27 21:31:07   4876 c01 Stop poll
2017/06/27 21:31:07   6796 p02 server xxxxxxxx:10300 caid: 0500
2017/06/27 21:31:07   6796 p02 provider #0: 041200
2017/06/27 21:31:17   4876 c01 tuner (0500&041200/0000/30:7BFA): timeout (10022 ms) -> Описание ошибки: Не получен ответ с сервера.
2017/06/27 21:31:17   4876 c01 Start poll
2017/06/27 21:31:17   4876 c01 Stop poll
Канал "Дождь" не показывает!

Поделиться сообщением


Ссылка на сообщение

@wowusik48

Логин ваш укажите, с каналом проблем нет никаких

Поделиться сообщением


Ссылка на сообщение

@wowusik48

И сейчас не работает? Сервер по этому логину ключи отдает

Поделиться сообщением


Ссылка на сообщение

Сейчас вроде бы пошло, но такая история уже не первый день. (включаешь, и минут тридцать " не получен ответ с сервера"

Поделиться сообщением


Ссылка на сообщение

@wowusik48

С пакетом и этим каналом на сервере никаких проблем нет, а вы удалите неактивные настройки из файла сервер

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти

  • Похожий контент

    • От душман

      Сегодня исторический день: телеканал «Тонис», существовавший с 1989 года, канул в небытие. Только что Нацсовет по вопросам телевидения и радиовещания позволил вещателю прописать нового собственника и изменить название – теперь на кнопке «Тониса» будет вещать телеканал «Прямой».
      За это члены ведомства проголосовали единогласно и по всем лицензиям телеканала – цифровой, спутниковой и нескольких аналоговых. Ршение вступит в силу 24 августа.
      Напомним, в  начале мая стало известно, что единоличным владельцем телеканала стал экс-регионал Владимир Макеенко, до этого (с начала марта) владевший только 9,5% вещателя. «Тонис» проведет ребрендинги и сменит название 24 августа, начав работу с трехдневного марафона.
      Новый логотип вещателя с косыми линиями откровенно напоминает логотип российского канала «Дождь», что стало поводом для шуток главы регулятора Юрия Артеменко – мол, если «Прямой», то почему линии косые? Генпродюсер вещателя Алексей Семенов в ответ отшутился.   
      «Тонис» был основан в Николаеве семьей Иваненко в 1989 г. и стал первым частным спутниковым телеканалом в СССР. Изначально название вещателя расшифровывалось как Творческое Объединение Научно-Исследовательских Систем. Позже появилась другая расшифровка – Твой Объективный Надежный Информированный Собеседник.
    • От ASpekt
      Сегодня утром нет сигнала на 2 телевизорах с приемом НТВ+. Подскажите, это только у меня или что-то другое.
    • От agalex
      Рес на Enigma 2. Продлил пакет НТВ+ HD 1 (36e). Вместе с этим включил на месяц Tricolor (36e/56e). Эмуль WiCard 1.18. Конфиг поменял. НТВ показывает, а Трико - нет. Каналы настроены, инфа о программах есть, инфоканал триколор показывает, а картинки со звуком на кодированных каналах нет! Где собака зарыта? Очень возможно, что в настройках тюнера.
      Забыл сказать: настраивался триколор криво. С теми частотами, которые в шапке, но на dvb-s. На dvb-s2 не настраивался. LNB стоит 10750...
    • От woron98
       Телевизор самсунг с модулем нтв+ подключил к уже установленной спутниковой тарелке, которая осталась от старых хозяев(квартиру только купили). Все работало отлично, ровно неделю, потом с утра включил - пишет нет сигнала спутника. думал кабель, вытащил от головы на тарелке тестером померил 18 вольт, есть, взял у приятеля рабочую тарелку, другой ресивер триколор, подключил - нет спутника. Обе тарелки при подключении у приятеля работают, причем рядом с установленной у него. Руками держишь просто примерно направляешь и всё показывает. А у нас на лоджии ни в какую уровни сигнала в настройках ресивера по нулям. Такое ощущение, что сигнал просто заглушен. Ведь уровень должен хоть 2 - 3 процента в худшем случае... Подскажите, что может быть? Сейчас притаскивал от приятеля полный комплект спутникового тв к себе домой. Именно телевизор супра, ресивер и тарелка. у меня дома все сигналы по нулям целый день с тарелкой по мм на кронштейне и на лоджии и влево и вправо и в низ и вверх. Аномалия какае-то - как будто спутник сбили.... Приезжаем к нему подключаем вышеуказанный комплект - держу в руках коннектор к тарелки не прикрученный -  сигнал хотя бы есть, понятно что не 100 процентный, но есть. На место ставишь все работает.... Я понял бы если бы сразу не работало, неделю я смотрел. Самсунг мой вроде исправен - при подключении обычной эфирной антенны федеральные каналы показывают. Подскажите при грубой настройке хоть какой нибудь уровень должен ведь быть.... Тарелка ведь работала на этом месте.... Расстояние между моим домом и домом приятеля 20 км. Спасибо.  
    • От alevasad
      Внезапно перестал показывать ресивер s8120 lite. На всех каналах (в том числе открытых) пишет "плохой приём или нет сигнала". Уровень сигнала (зелёная шкала) 43%, качество (жёлтая полоска) 0 - на всех. Спутник Eutelesat 36. Голова одна, включён напрямую. Тарелка настроена нормально, проверяли прибором. При новом сканировании никаких каналов (tv radio) не видит. Подкидывал свой ресивер на другую тарелку - тоже самое. Сброс к заводским настройкам, прошивка с восстановительной - результата нет. На Энигме тоже ничего. Остальные функции ресивера (сеть, медиа, IPTV, web-сервисы) работают отлично. Перепайка всех конденсаторов и другой, заведомо рабочий ВЧ блок ничего не дали. Я так понимаю это 99% проблема с железом, подскажите пожалуйста что ещё можно глянуть.
      Спасибо.