c11129f

Заблокировались каналы.

В теме 45 сообщений

Подскажите пожалуйста.Несколько дней назад ,нтв заблокировал идент,я обновил конфиг файлы,стало показывать.Вчера опять перестали показывать.Плагин WICARDD 1.16 ресивер nano 3

Поделиться сообщением


Ссылка на сообщение

@c11129f  лог эмулятора показывайте. Как снять, читайте здесь

P.S совет, предварительно обновить wicard до версии 1.19 и проверить работу

Поделиться сообщением


Ссылка на сообщение

Всё вроде сделал,а лог в окошке не появился.

 

И можно ссылку ,на новую версию,и как обновить.

Поделиться сообщением


Ссылка на сообщение

Не пойму,мне полностью прошивку менять ? Вы же написали только плагин.

Поделиться сообщением


Ссылка на сообщение

@c11129f  Вы вообще заходили по той ссылке? Там и есть wicard 1.19, на который Вам нужно сменить, а прошивать Вам никто не говорил

Поделиться сообщением


Ссылка на сообщение

@c11129f  начнём сначала... Удаляете в ресивере плагин, который установили. Заходите по ссылке, которую я дал выше и скачиваете эмулятор Wicard 1.19. Распаковываете архив и редактируете файл wicardd.conf (вносите в него данные из биллинга). Далее, сам процесс установки читаете там же, по ссылке (самые верхние две ссылки) 

Поделиться сообщением


Ссылка на сообщение

Всё равно не пойму по вашей ссылке,там регистрироваться нужно?

Поделиться сообщением


Ссылка на сообщение

@c11129f  да, регистрируетесь, входите под своими данными. Потом снова проходите по этой ссылке...

Поделиться сообщением


Ссылка на сообщение

не получается зарегестрироватся)) на вашем сайте есть wicardd 1.19? и как установить? там серийный номер ресивера запрашивается,не могу найти.

Поделиться сообщением


Ссылка на сообщение

@c11129f  прикрепляю плагин к сообщению, скачиваете его, распаковываете, редактируете wicard.conf ( вносите данные из биллинга). Закидываете на флэшку папку plugin и в ресивер - соглашаетесь с установкой...Через меню- плагины останавливаете Ваши эмуляторы и запускаете wicard
   

plugin.rar

Поделиться сообщением


Ссылка на сообщение

Не успел ещё сделать,а изображение само появилось))

Поделиться сообщением


Ссылка на сообщение

@c11129f  установите сразу нормальный эмулятор, чтобы в дальнейшем не было опять проблем с просмотром

Поделиться сообщением


Ссылка на сообщение

Ясно.Благодарю за помощь.Как каналы опять заблокируются,тогда установлю)) Пока показывает.

Поделиться сообщением


Ссылка на сообщение

С вчерашнего вечера начали кодироваться каналы каждые 5-7 мин потом раскадируются через 1-2 минуты. Стоял openbox s4 подключил openbox s6 ничего не изменилось , обновил по до последней версии и wicard до версии 1.19 также без изменений, поменял сервер, всё также кодируются вопрос к знатокам что может быть?

Поделиться сообщением


Ссылка на сообщение

скажите  пожалуйста иногда пропадают все каналы поесть все закодированы. интернет есть деньги есть а весь вечер телевизор не показывает на следующий день показывает. что делать?

Поделиться сообщением


Ссылка на сообщение

@admin -994

Во время проблем показать статистику пинга к серверу и лог работы эмулятора

Поделиться сообщением


Ссылка на сообщение

спасибо но это для меня ... я не понял что это и где увидеть подскажите..

 

Поделиться сообщением


Ссылка на сообщение

@admin -994

Чтобы вам могли что-то подсказать вы должны подробно написать какой у вас ресивер, какой эмулятор ( причем делать это сразу, когда пишите о проблемах ), логин свой из биллинга указать.

Поделиться сообщением


Ссылка на сообщение

@admin -994

А вы попробуйте по первой ссылке почитать не одну строку, а все описание. Или каждого нужно уговаривать это делать?

Поделиться сообщением


Ссылка на сообщение

для кого то это так раз два а для других это темный лес даже прочитав до конца. Спасибо за помощь.

Поделиться сообщением


Ссылка на сообщение

@admin -994

Так и будет если ничего не пробовать и не делать. Девчонки пишут- за 10 минут все настраивают и не причитают. А тут за 2 минуты все изучил и сделал вывод что это сложно и пускай другие голову ломают как ему помочь

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Похожий контент

    • От slavak704
      Пропали все каналы. Пишет, что сигнал плохой или отсутствует. Помогите.
    • От sivaf
      ерунда какая та с моим нано приключилась.сканируются только радио каналы.тв -пусто
    • От Sharaton
      Извиняюсь, что не в тему. Не сканируются каналы НТВ+ На большинсве каналов - Unnamed CH. А ещё неделю назад, всё было нормально.
      Ресивер GI 9196m. Спутник Eutelsat 36B/36C (36°E)
    • От hele_kamo
      Доброе утро , настроил ресивер Openbox S3 CI HD по инструкции http://опенбокс.рф/category/openbox-s3-ci-hd/sharing.html ,

      получил данные с cbilling.tv , мой логин: ad636a2 , каналы открылись , но не все :

      Например , не открылись Polsat HD , Canal +HD , Planete +HD т.д , в общей сложности десятка два HD  каналов , в чем может быть проблема ?

    • От vik03
      показывает, все нормально, затем пишет нет сигнала, потом снова изображени, хотя рядом тел. показывае, да и еще-когда включен ( к примеру интер ) то показывает оба тел., когда на рабочем убираю интео, на другом может исчезнуть. ( с головок выходчт по четыре кабеля)