Перейти к содержанию
Авторизация  
VASJOK

Orton4100c НЕТ ВИДЕО

Рекомендуемые сообщения

ORTON4100C ПОСЛЕ ГРОЗЫ ПРОПАЛО ВИДЕО ЗВУК ЕСТЬ ПОМОГИТЕ ЧТО ДЕЛАТЬ

в ремонт его, если понимаешь , то сам ремонтируй - менять микруху, хуже будет если проц.

Поделиться сообщением


Ссылка на сообщение

ORTON4100C ПОСЛЕ ГРОЗЫ ПРОПАЛО ВИДЕО ЗВУК ЕСТЬ ПОМОГИТЕ ЧТО ДЕЛАТЬ

попробуй соеденить через другой разъем, у меня было на хъюмаксе такое соеденил через скарт и все ок!!!

Поделиться сообщением


Ссылка на сообщение

попробуй соеденить через другой разъем, у меня было на хъюмаксе такое соеденил через скарт и все ок!!!

вот-вот,возможно шнур отошёл...

как вариант,попробуй подключить по ВЧ в ДМВ-гнездо - тогда точно знать будешь.

p.s. в ремонт его нести - себе дороже - проще новый такой же купить - будет запасной пульт... :lol:

Поделиться сообщением


Ссылка на сообщение

Аналогичная проблема с Оптимум-4100С. Есть звук нет видео. Пробовал через ВЧ тоже самое.

Поделиться сообщением


Ссылка на сообщение

замена одной микрухи...стоимостью порядка 40 руб...

ежели проще выкинуть то покажите место мне я подберу :rolleyes:

замена одной микрухи...стоимостью порядка 40 руб...

ежели проще выкинуть то покажите место мне я подберу :rolleyes:

если звук есть то проц живой как правило

Поделиться сообщением


Ссылка на сообщение

Такая-же проблема с Globo 7010А.Но судя по схеме,видеотракт на HCF 4053. Поправьте если я ошибаюсь.

Поделиться сообщением


Ссылка на сообщение

Ресивер Globo 4100C, при включении в сеть моргает красный индикатор, не включается, в чем проблема? Спасибо.

Поделиться сообщением


Ссылка на сообщение

Ресивер Globo 4100C, при включении в сеть моргает красный индикатор, не включается, в чем проблема? Спасибо.

AZ-11, если сам ремонтируешь, начинай с блока питания, выходные напряжения, дальше будет видно. Изменено пользователем nmishurovski

Поделиться сообщением


Ссылка на сообщение

AZ-11, если сам ремонтируешь, начинай с блока питания, выходные напряжения, дальше будет видно.

Спасибо.

Поделиться сообщением


Ссылка на сообщение

Помогите пожалуйста, прошил Star Track sr55x 3229с версия загрузчика 1.0.6 по 1,3,21 теперь пульт реагирует не правильно, клавиша радио тв -меню клавиша меню-выход все перепуталось, а вот беру пульт нового образца от Orton тот как раз четко... в чем дело как исправить? Где взять старенькую версию по?

Поделиться сообщением


Ссылка на сообщение

Помогите пожалуйста, прошил Star Track sr55x 3229с версия загрузчика 1.0.6 по 1,3,21 теперь пульт реагирует не правильно, клавиша радио тв -меню клавиша меню-выход все перепуталось, а вот беру пульт нового образца от Orton тот как раз четко... в чем дело как исправить? Где взять старенькую версию по?

всё правильно- небольшая борьба с "!клониками-братиками"- такое было и раньше- кнопки пульта работают или "неправильно" или вообще не работают...

помогает пере/подбор самого п.о. - что бы всё работало как надо- или переделка самого пульта(или покупка пульта от глобы)

вот беру пульт нового образца от Orton тот как раз четко.

вот им и пользуйся или до- купи от глобы такой же.

Поделиться сообщением


Ссылка на сообщение

Аналогичная проблема с Оптимум-4100С. Есть звук нет видео. Пробовал через ВЧ тоже самое.

Проверь эмитерные повторители Q5,Q6.Их базы соединены паралельно и при пробое одного не будет работать другой.

Поделиться сообщением


Ссылка на сообщение

ребята подскажыте выставил сигнал на 36 гр вродибы нормольно Евроспорт 2 качество 90 процентов правда выставлял на опене 800 потом подсоединил глобо 4100 чето картинка кубиками выдает невсегда думал что это суть в шаре но потом включил открытые каналы з амоса сириуса такая же проблема кабель от тарелке к ресу 25 м может ветом проблема может кто-то с этим сталкивался

Поделиться сообщением


Ссылка на сообщение

ЮрийРабинович

проверь б.п.(блок питания) своего глобо...

сам проверял у глобы чувствительность сигнала чуть выше чем у опенбокса...;)

Поделиться сообщением


Ссылка на сообщение

Ипполитович кажется причину нашел камбридж с телефоном стоял близко к ресу наверно он помехи создавал только вот низнаю он дает помехи и на каналы открытые или ето всетаки блок питания

Поделиться сообщением


Ссылка на сообщение

ЮрийРабинович

если телефон рядом, то он помехи будет давать на все каналы без исключения

Поделиться сообщением


Ссылка на сообщение

Ипполитович кажется причину нашел камбридж с телефоном стоял близко к ресу наверно он помехи создавал только вот низнаю он дает помехи и на каналы открытые или ето всетаки блок питания

да,вполне.(надо было сразу написать) идёт "наводка",поэтому телефон надо поставить по дальше,а ресивер в полку по глубже...

Поделиться сообщением


Ссылка на сообщение

Глобо 4100с не переключаются порты. Загрузил другое ПО (1.3.35.) то же самое. Плюс к тому же не могу настроить АВС.В настройках всё стоит как должно и быть. На этом же ресе без дайсика Ямал(ку) работает. Ставлю другие ресиверы всё работает и переключает.

Поделиться сообщением


Ссылка на сообщение

Глобо 4100с не переключаются порты. Загрузил другое ПО (1.3.35.) то же самое. Плюс к тому же не могу настроить АВС.В настройках всё стоит как должно и быть. На этом же ресе без дайсика Ямал(ку) работает. Ставлю другие ресиверы всё работает и переключает.

так было изначально?или после "прошивки"?

Поделиться сообщением


Ссылка на сообщение

так было изначально?или после "прошивки"?

Так же было и до прошивки. Поэтому я и поставил другое ПО, но оно результата не дало. Вот я и думаю в чём ещё причина.

Поделиться сообщением


Ссылка на сообщение

vla-di-mir2008

это механическая проблема,или подделка или брак.

если на гарантии- неси менять смело.

Поделиться сообщением


Ссылка на сообщение

vla-di-mir2008

это механическая проблема,или подделка или брак.

если на гарантии- неси менять смело.

Да мне самому его принесли думал проблема в прошивке. А может, что то с питанием. При настройке АВС шкала питания конвертера показывает всего в пределах 30%. Но на остальных спутниках всё в норме.

Поделиться сообщением


Ссылка на сообщение

vla-di-mir2008

При настройке АВС шкала питания конвертера показывает всего в пределах 30%. Но на остальных спутниках всё в норме.

? ты же писал что порты не переключает?

как ты смотрел остальные позиции? на прямую?

и причём здесь- шкала питания конвертера?если важна нижняя шкала качества сигнала...?!

Поделиться сообщением


Ссылка на сообщение

vla-di-mir2008

? ты же писал что порты не переключает?

как ты смотрел остальные позиции? на прямую?

и причём здесь- шкала питания конвертера?если важна нижняя шкала качества сигнала...?!

Он и не переключает порты, остальные смотрел на прямую. АВС у этого Глобика вторая проблема,на других спутниках, что в Си, что в Ку обе шкалы работают как положено, но при подключении АВС верхняя шкала показывает в пределах 30%, что тут говорить о шкале качества. Другие ресы работают в норме.Вот такие Ипполитович с ним заморочки. Вот поэтому я и обращался, может были у кого то такие заморочки.

Поделиться сообщением


Ссылка на сообщение

vla-di-mir2008

ты "заливал"готовый дамп или "чистое" п.о?

попробуй сначало "чистое" п.о.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×