LELIK 2

Openbox AS1 HD

В теме 63 сообщения

@vitaliis,

Тогда по идее должны быть прописаны актуальные настройки в нем 

Поделиться сообщением


Ссылка на сообщение

Обратите внимание, что при инсталляции Wi-Fi ресивер (проверено на AS2) нужно отключать от сети.

Цитата с Опенбокс.рф: Перед подключением адаптера снять питание с ресивера выдернув вилку из розетки, подключить адаптер, выдать питание. После загрузки ресивера зайти в Mеню – Настройка – Установки сети.

Я не отключал. В таком случае мне пришлось руками название сети, ввести в разделе "Ключ" - пароль сети. Без этого адаптер не прописался. Ставил TP-Link 727. Работает. Без выключения ресивера - это большАя морока, ибо без прописки руками ресивер не видит свистка (MAC отсутствует) и не сканирует сети. То есть не понятно - работает ли данный свисток в данной модели ресивера или нет, а Openbox Air у меня под рукой не было.

Поделиться сообщением


Ссылка на сообщение

Здравствуйте!Вопрос такой- шуру ни как не могу запустить.Newcamd не могу скопировать на флешку (не вставляется).Подскажите как вручную прописать данные в newcamd list.На других ресах вводил данные через FTR а здесь ни войду ну ни как.Пока мало инфо.И еще можно сделать откат на прошивку раньше 1.6.0-там процесс вроде бы доступней для прописки.Подскажите кто в курсе.Спасибо!

Поделиться сообщением


Ссылка на сообщение

Да спасибо, понял одно- пультом Ок несколько раз по эмулю и результат на лицо появилась линейка для данных шуры вклеил свои настройки и вкл. нтв.Но работает не стабильно приходится перезагружать в ручную при этом заходить в программы-не удобно.На шаровика не грешу-стабильный.Может надо разделить порты у меня два порта в одну строку.

Поделиться сообщением


Ссылка на сообщение
2 часа назад, johns6403 сказал:

Да спасибо, понял одно- пультом Ок несколько раз по эмулю и результат на лицо появилась линейка для данных шуры вклеил свои настройки и вкл. нтв.Но работает не стабильно приходится перезагружать в ручную при этом заходить в программы-не удобно.На шаровика не грешу-стабильный.Может надо разделить порты у меня два порта в одну строку.

Я каждый порт прописывал с новой строки.

Поделиться сообщением


Ссылка на сообщение

Всем спасибо!И еще иногда пишет (оболочка не отвечает) помогает перезагрузка.Как этого избежать?

Поделиться сообщением


Ссылка на сообщение
В 14.01.2017 в 10:36, johns6403 сказал:

Здравствуйте!Вопрос такой- шуру ни как не могу запустить.Newcamd не могу скопировать на флешку (не вставляется).Подскажите как вручную прописать данные в newcamd list.На других ресах вводил данные через FTR а здесь ни войду ну ни как.Пока мало инфо.И еще можно сделать откат на прошивку раньше 1.6.0-там процесс вроде бы доступней для прописки.Подскажите кто в курсе.Спасибо!

Зайдите через сетевое окружение и скопируйте newcamd.list в по пути plugin\keys

Поделиться сообщением


Ссылка на сообщение

Ребята, скажите, пожалуйста, какое у AS1 время включения с пульта (горячий старт)? Для меня это важно. Не хочу долго ждать пока загрузиться) Есть ли там настройки режима ожидания (энергосбережения), как в Опенбоксе SX4 ?

Поделиться сообщением


Ссылка на сообщение

По описанию должно быть

Поделиться сообщением


Ссылка на сообщение

D.S.Y. рес. грузится после полного выкл.- 20 сек .Настройка режима ожидания не нашел.

Поделиться сообщением


Ссылка на сообщение

Должно быть в меню

openbox_sx4_066.jpg

Поделиться сообщением


Ссылка на сообщение

После полного они все долго грузятся. А вот именно пультом интересно как - это же удобство использования в повседневности).

И ещё вопросы: можно ли с пульта одной кнопкой запускать IPTV ? Или только через меню?

Поделиться сообщением


Ссылка на сообщение

Кто сталкивался подскажите пожалуйста,как настроить айр тиви на последней прошивке. 

Поделиться сообщением


Ссылка на сообщение

Добрый день, не подскажете как настроить шаринг на AS2 HD? А то я смотрю на него темы нет. Или одинаково с AS1?

Поделиться сообщением


Ссылка на сообщение

А Oscam это вместо Хсам теперь? Хсам с флешки поставил - пишет старая версия а через Addon Linker ни один плагин не устанавливается почему-то.

Изменено пользователем serg19797

Поделиться сообщением


Ссылка на сообщение

Здравствуйте. AS2 HD настроил на ш_____У нтв+ легко. Прописываю настройки триколора в плагине xcam - не идет ш____а. Кто-нибудь открывал этим ресивером триколор?

Поделиться сообщением


Ссылка на сообщение

@fit25

Вы обратили внимание, что у Триколора доступно только несколько каналов и с каких частот они должны работать?

Поделиться сообщением


Ссылка на сообщение

Для ш______ы доступно только несколько каналов???? Нет, не знал!

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти