AlexCor

Openbox® SX4, SХ6 HD

В теме 912 сообщения

сделал сброс списка каналов, заново пересканировал, все заработало

Поделиться сообщением


Ссылка на сообщение

В ресивере OPENBOX SX4 BASE поставил VICARD 1.19(onli model SX) и прописал как здесь.Говорит \"Канал закодирован\".Подскажите  в чем проблема?Вот лог

May 21 22:51:44 192.168.10.58 ntv+hd10: connect to [scrubbed] 
May 21 22:51:49 192.168.10.58 ntv+hd10: reconnecting... failed 
May 21 22:51:49 192.168.10.58 ntv+hd10: reconnecting... failed 
May 21 22:51:49 192.168.10.58 ntv+hd10: reconnecting... failed 
May 21 22:51:54 192.168.10.58 ntv+hd10: connect to [scrubbed] 
May 21 22:51:54 192.168.10.58 ntv+hd10: connect to [scrubbed] 
May 21 22:51:54 192.168.10.58 ntv+hd10: connect to [scrubbed]

Поделиться сообщением


Ссылка на сообщение

@b3f28fe

Покажите в личку ваши настройки. Вы сервер сменили, как вам писали?

Поделиться сообщением


Ссылка на сообщение

Спасибо.Переписал с биллинга один в один и все заработало.

Извините за беспокойство

Поделиться сообщением


Ссылка на сообщение

Ресивер Openbox SX6. Стоит Викард 1,18. Ресивер по ЛАН подключен к роутеру. В настройках роутера он как подключенное устройство виден. По ФТП с ПК ресивер также виден и открывается, т.е. кабель видимо целый и рабочий. В настоящее время остатки каналов с Триколора показывает, получается Викард тоже работает. Сервер шары с ПК пингуется отлично. При этом каналы по шаре закодированы, и еще сейчас проверил там в ресивере есть какой-то браузер, так вот он тоже не загружается, а раньше загружался помнится до поисковой строки Гугл. Я так понимаю что в ресивере почему-то нет интернета. Роутер и ресивер перезагрузил, настройки сети в ресивере переобновил как авто. Подскажите что еще поглядеть, так как дело видимо в каких-то настройках?

Поделиться сообщением


Ссылка на сообщение

@aleksey_tag дело видимо в том что нужно показать лог работы викарда в теме в которой вы создали и об этом спросили, а не бегать по всем темам.

Поделиться сообщением


Ссылка на сообщение

День добрый!Прошу прощения за беспокойство)))Приобрел модуль доступа мтс тв.Поскольку живу в маленьком украинском поселке,то покупку оформлял в Киеве через почту.Пришел модуль.Вcтавил я его в свой openbox sx6 HD и вот,что он мне выдал"ошибка Е107-4 смарт карта не активирована для работы на данном декодере".Связывался с диллерами и они уверяют,что свою часть обязательств выполнили и проблема у меня.Прошивка стоит 3.02.75.Подскажите пожалуйста в чем проблема?С уважением!

Поделиться сообщением


Ссылка на сообщение

@quarnan проблема скорее всего в том что вам нужно активировать вашу карту.

Поделиться сообщением


Ссылка на сообщение

большое спасибо за ответ!что-то подобное я и ожидал.я бы с радостью активировал,но мои диллеры далеко в Киеве и говорят,что они все сделали.сказали,что нужно поставить прошивку 2.11.21 без CI+.а эту прошивку мой openbox в упор не видит.да и вообще прошивки ниже 3.00 через флешку я не могу прошить.одно что я в данной ситуации могу активировать,так это мой речевой запас нецензурных слов в адрес тех,кто продал мне этот модуль.да и сам дурак.знал я про эти снг-овские заморочки с этим МТС.но,не устоял перед ценой-уж очень дешево его продавали,да еще и обещали,что сами активируют и будут оказывать всеообъемлющую помощь.ладно,модуль в помойку,немного погрустить и копить деньги на НТВ+.и потом самому его лично активировать)))

Поделиться сообщением


Ссылка на сообщение
2 часа назад, quarnan сказал:

большое спасибо за ответ!что-то подобное я и ожидал.я бы с радостью активировал,но мои диллеры далеко в Киеве и говорят,что они все сделали.сказали,что нужно поставить прошивку 2.11.21 без CI+.а эту прошивку мой openbox в упор не видит.да и вообще прошивки ниже 3.00 через флешку я не могу прошить.одно что я в данной ситуации могу активировать,так это мой речевой запас нецензурных слов в адрес тех,кто продал мне этот модуль.да и сам дурак.знал я про эти снг-овские заморочки с этим МТС.но,не устоял перед ценой-уж очень дешево его продавали,да еще и обещали,что сами активируют и будут оказывать всеообъемлющую помощь.ладно,модуль в помойку,немного погрустить и копить деньги на НТВ+.и потом самому его лично активировать)))

нет такой прошивки для Вашего ресивера это для другой линейки,тот кто посоветовал Вам её всунуть в ваш ресивер,просто не в теме,та которая стоит это нормально,так что скорее всего ответ выше

Поделиться сообщением


Ссылка на сообщение

У меня на SX6 на ПО 75 С плюсам работает без проблем когда я активировал свой такой модуль на классике первой линейки то стоял на канале Россия1 примерно минут 40-45 и все заработало  (да регистрировал сам через их сайт номер договора пришел по СМС даже при смене тарифа с 250 рублей на 140 рублей в офисе МТС сказал только свой номер договора который мне прислали и без проблем сменили тариф так что как вариант поставь пусть постоит может поможет)

Изменено пользователем LELIK 2

Поделиться сообщением


Ссылка на сообщение

Oscam r11385 Emu r741 Автор MAHDI-DZ -Openboxfan.com
Changeset 11385 для линейки Openbox SX серии

plugin.zip

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти