Свиря

Skyway Classic 4

В теме 214 сообщения

ресивер классик4 с модулем триколора v1.3 со светодиодом, не могу найти стабильный оскам чтоб работал с нтв+ и триколором, кто может подсказать про оскам, который будет стабильно работать с модулем си+

Поделиться сообщением


Ссылка на сообщение

Посмотри вот тут http://openboxfan.com/index.php/board,182.0.html

на Скавай форуме вы уже смотрю смотрели

и глянь еще тут я сам брал на sx6 работает без проблем http://опенбокс.рф/forum/viewforum.php?f=33

Поделиться сообщением


Ссылка на сообщение
 
 Заголовок сообщения: Re: Эмулятор Оscam.
СообщениеДобавлено: 24 апр 2015, 21:11 
 
Версия мода: oscam-vmod-r2, основанная на стримбородовской версии SVN 10610. Автор мода Vitaliy69.
скрытый текст

Вход в вебинтерфейс: в адресной строке браузера набрать IP ресивера:7070(пример:192.168.1.7:7070)
Только для новой SX-линейки Openbox!

http://openboxfan.com/index.php/topic,3 ... #msg120399
 
Вложения:
icon_topic_attach.gifplugin_oscam.rar [659.97 KiB]
Скачиваний: 581
Брал вот этот вариант только надо будет прописать свои данные и исправить иденты

попробуй вот этот

SX.rar

Поделиться сообщением


Ссылка на сообщение

поставил эмулятор по ссылке, и нечего нового нет, надо проверенный у кого стоит на классике4 эмулятор оскам, тогда будет понятно в чем дело, отзовитесь у кого стоит на классике оскам

Поделиться сообщением


Ссылка на сообщение

@владик на классике 4 эмулятор оскам не работает, пробовали настраивать - не получилось. Бисс открывает, шаринг нет

Поделиться сообщением


Ссылка на сообщение

что теперь надо делать, какой эмулятор работает с модулем си+

Поделиться сообщением


Ссылка на сообщение

викард 1.18 подойдет, у меня в дроиде работает, могу его поставить, если не будет глючить с си+v1.3 со светодиодом

Поделиться сообщением


Ссылка на сообщение

напишите сразу чтобы не расписывать здесь весь вечер, какой хкам или хкам2, лучше работает с модулем триколора си+ со светодиодом v1.3

Поделиться сообщением


Ссылка на сообщение

Новая версия эмулятора XCAM 3.5.6 1.0.0 дело с этим эмулятором не имел, напишите куда настройки вбивать, а то буду весь вечер думать что и как

Поделиться сообщением


Ссылка на сообщение

@владик

Можете пройти по ссылке и почитать. И размер шрифта не нужно такой делать, со зрением здесь ни у кого проблем нет

Поделиться сообщением


Ссылка на сообщение

со шрифтом просто не успел уменьшить, спасибо за ссылку

Поделиться сообщением


Ссылка на сообщение

Вчера проверил на своем SX6 с ПО 75 с эмулем Оскам модуль от ТК работает без проблем в месте с шуриком от Плюсанутых

11 часов назад, Satuser сказал:

@владик wicardd 

Викард с модулеми CI+ не работают с ним только работают модули просто CI сам лично так использую

с CI+ работают только ОСКАМ и Хкам

Поделиться сообщением


Ссылка на сообщение

поставил хкам2 вместо оскама, каналы   нтв+ открылись, модуль си+ со светодиодом v1.3 каналы триколор открыл, в паре работают хорошо

Поделиться сообщением


Ссылка на сообщение

У меня на Оскаме специально вчера проверил работает без проблем значит что то не так прописывали

Поделиться сообщением


Ссылка на сообщение

Сейчас не могу на работе если только вечерам

Поделиться сообщением


Ссылка на сообщение

тоже хочу посмотреть настройки оскама, который работает с модулем триколор си+ v1.3

Поделиться сообщением


Ссылка на сообщение

Парни посыпаю голову пеплом бес попутал модуль без светодиода CI+ Но дело теперь чести есть со Свето диодам в магазине к выходным возьму активирую и протестирую и что получится напишу

Поделиться сообщением


Ссылка на сообщение

Доброго дня! Отписываюсь - вчера руки чесались все таки решил проверить оборудование мое на чем проверял Попенбокс SX6 ПО75 c СI+ модуль от ТК со светодиодом карта от модуля CI+ первой версии 520255.... версию Оскама стоит вот эта брал вот отсюда  http://опенбокс.рф/forum/viewtopic.php?f=33&t=1243

Версия мода: oscam-vmod-r2, основанная на стримбородовской версии SVN 10610. Автор мода Vitaliy69.
скрытый текст

Вход в вебинтерфейс: в адресной строке браузера набрать IP ресивера:7070(пример:192.168.1.7:7070)
Только для новой SX-линейки Openbox!

http://openboxfan.com/index.php/topic,3 ... #msg120399


 

Вложения:

icon_topic_attach.gifplugin_oscam.rar [659.97 KiB]

Перед поставкой модуля отключил все эмули потом поставил модуль с картой прошла проверка и каналы открылись (это все про ТК) далее запустил эмуль Оскам переключил на каналы Плюсанутых они сразу заработали посмотрел минут 10 Плюсанутых потом перешел на каналы ТК они тоже открылись проверял на трансподере 12226 и 11747 то же минут 10 смотрел потом перешел на плюсанутых они открылись сразу далее обратно перешел на ТК но канал не открылся подождал секунд 10, пощелкал каналы в перед от ТК через 3-4 канала все открылось

Мой вывод надо может что то допилить в эмуле должно быть гуд (как будет время попробую пошаманить с эмулем)

Да еще выключал рес полностью задней кнопкой минут на 5 потом включал после инициализации модуля каналы от ТК открывлись переходил на шурик плюсанутых они тоже работали возращался обратно на ТК каналы открывались сразу потом происходило так же как я описал выше

Решил в конце проверить на первом модуле от ТК ci+ все переключается на Ура без затыков

Поделиться сообщением


Ссылка на сообщение

Извеняюсь если криво пишу на работе начальство лютует (рассписал как делал все полночи)

Поделиться сообщением


Ссылка на сообщение

@LELIK 2 скрытый текст не функционирует, прикрепленный файл не качается

Поделиться сообщением


Ссылка на сообщение

Как оказалось оскам с нашего аплоада тоже замечательно работает, главное в oscam.dvbapi прописать свой параметр

Цитата

### Stapi Tuner 1 ### CLASSIC4, Nano3, LIGHT2  
S: PTI3 pmt1_1.tmp
S: PTI3 pmt1_2.tmp
S: PTI3 pmt1_3.tmp
S: PTI3 pmt1_4.tmp
S: PTI3 pmt1_5.tmp

### Stapi Tuner 2 ### DROID2
S: PTI1 pmt2_1.tmp
S: PTI1 pmt2_2.tmp
S: PTI1 pmt2_3.tmp
S: PTI1 pmt2_4.tmp
S: PTI1 pmt2_5.tmp

 

Поделиться сообщением


Ссылка на сообщение

Я так понимаю мне тоже можно подправить настройки и попробовать получается что товарищ не правильно что то прописывал?

Поделиться сообщением


Ссылка на сообщение

вот скорей всего он неправильно прописал stapi, ибо в биллинге у нас конфиг под энигму 2

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти