Satmaster

Мастерская

В теме 1 572 сообщения

@profer_AG

Такое может быть, если недостаточно свободной памяти. Подключитесь телнетом к ресиверу и посмотрите сколько у вас свободной памяти

Поделиться сообщением


Ссылка на сообщение

Перепрошил ресивер, подключил к другой антенне и на другой спутник (13 градус) ресивер по-прежнему  транспордеры видит, но каналы не находит. 

Как проверить объем свободной памяти?

Поделиться сообщением


Ссылка на сообщение

Проверить память не получилось, т.к. я до этого перепаял конденсаторы блока питания и ресивер исправно заработал. Визуально все кондёры были целые, но только после замены всё стало на свои места. Всем спасибо за помощь, ресурс по-прежнему радует своей компитентностью, оперативностью и профессионализмом. 

Поделиться сообщением


Ссылка на сообщение

Здравствуйте! Подскажите пжлста в чем может быть дело. После некоторого перерыва по некоторым обстоятельствам соединил свой Бокс ресивер HD подключенный к нтв+ пакет НТВ+ HD 2 (36e) к ЖК панели 37 дюймов заново. И такое впечатление что что то стало с картинкой.Такое ощущение что появился некий эфект чтоли как пелены как легкова замытия даже не знаю как обьяснить но картинка стала как будто не прежней. Видно конечно что это не канал обычный а канал HD. Но тем немее...Как то не так. Не хватает какой то реальности изображения что ли..Извините но тяжело обяснить просто...
На тюнере проверил стоит мах разрешение 1080 60 как то так... На телевизоре тож баловался эфектами но как то прежнюю картинку так и не вернул.
Буду признателен за любые предложения и рад любому совету. Кабель пробовал другой безполезно...
Заранее спасибо!

Поделиться сообщением


Ссылка на сообщение
14 часов назад, Nordi сказал:

Здравствуйте! Подскажите пжлста в чем может быть дело. После некоторого перерыва по некоторым обстоятельствам соединил свой Бокс ресивер HD подключенный к нтв+ пакет НТВ+ HD 2 (36e) к ЖК панели 37 дюймов заново. И такое впечатление что что то стало с картинкой.Такое ощущение что появился некий эфект чтоли как пелены как легкова замытия даже не знаю как обьяснить но картинка стала как будто не прежней. Видно конечно что это не канал обычный а канал HD. Но тем немее...Как то не так. Не хватает какой то реальности изображения что ли..Извините но тяжело обяснить просто...
На тюнере проверил стоит мах разрешение 1080 60 как то так... На телевизоре тож баловался эфектами но как то прежнюю картинку так и не вернул.
Буду признателен за любые предложения и рад любому совету. Кабель пробовал другой безполезно...
Заранее спасибо!

Не нужно максимально, а нужно 1080i и 50 гц, кабель hdmi проверьте если есть другой подкиньте его

Поделиться сообщением


Ссылка на сообщение

Доброго времени суток . Два ресивера ( 1 триколоровский  2 gi8290 ) подключены к одной голове на два хозяина . Вчера случилась гроза , gi8290 был полностью выключен из розетки , а триколор просто выключен фильтр . После грозы трико при подключении по НД  к телику не обнаруживается последним . Смог подключить только через тюльпаны . Не на одном канале нет сигнала . А вот с gi  не много другая ситуация . Работают некоторые чистоты (канал стс , рен тв)  все каналы в НД не работают , также звезда . Сильно не проверял какие работают какие нет . Голову поменял на новую . Толку ноль . Вопрос : можно ли оживить ресы ? 

 

 

 

 

Поделиться сообщением


Ссылка на сообщение

Головка Твин (на два выхода?)

как вариант взять у знакомых рес и проверить если работает то ресы Ваши в ремонт

Поделиться сообщением


Ссылка на сообщение

Проверял я уже своим ресом трико b211  работает на новой голове на 2 хозяина . Получается что вышел из строя тюнер . Они подлежат ремонту ? 

Поделиться сообщением


Ссылка на сообщение

Приветствую всех любителей SAT TV. У меня маленькая проблемка: ресивер Опен-800 корейский оригинал, в последнее время не слушается дайсика. Дайсик ORTON на 10 портов плюс каскадинг 3 по 1.0. Расскажу подробнее: если Опен-800 какое то долгое время стоит на дежурке но в резетку включен. После его включения с пульта рес пишет НЕТ СИГНАЛА!!! До этого был. Клацаешь по всем каналам туда сюда может включится какой то спутник обратно опять нет сигнала. После его прогрева где-то 15 минут все спутники начинают переключатся отлично и далее рер работает в норме. Раньше такого не было. По началу думал что дайсик выделыватся. Подставил вместо Опена-800, Опен S2 HD, все бомба отлично работает и переключает. Кто знает где причина может быть и где копать??? Есть у меня подозрение что может с БП не в порядке, емкость какая-то здыхает??? P.S. Принимаю все тех. рекомендации, с паяльником дружу, в схемах разбираюсь по скольку радиолюбитель.  

Изменено пользователем turksat

Поделиться сообщением


Ссылка на сообщение

@turksat учитывая сколько ему лет, я бы склонялся к блоку питания, либо сам тюнер уже дает сбои

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти